<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4409553330001158",
          enable_page_level_ads: true
     });
</script>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Alexey Andreev remporte un premier prix d’un concours fromager en (...) - Russie.net</title>
	<meta name="description" content="A la grande surprise du jury compos&#233; de plus de 200 personnes et des nombreux invit&#233;s, il a remport&#233; le premier prix dans la cat&#233;gorie &#034;Ch&#232;vre affin&#233;&#034; et la troisi&#232;me place dans une seconde cat&#233;gorie gr&#226;ce &#224; sa Brique fleurie. Le concours fromager Fromonval, deuxi&#232;me concours fromager de France, est organis&#233; chaque ann&#233;e dans le Doubs, &#224; Mamirolle." />
	<link rel="canonical" href="http://www.russie.net/Alexey-Andreev-remporte-un-premier-prix-d-un-concours-fromager-en-France" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes-dist/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1522321163' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-ffbd59b1.css?1540199936' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" href="plugins/auto/menu_anime/v1.1.0/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" /><link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1522321380" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1522321377" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1522321129" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1522321129" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1522321166'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1522321166'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-aabbb2de.js?1539116347'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
var cs_init = function() {
	/* optimisation : 'IF(1)' */ if(!cs_prive) jQuery("a.spip_out,a.spip_url,a.spip_glossaire",this).attr("target", "_blank"); 
	 if(window.location.search.match(/page=forum/)!=null) jQuery("legend:contains('modération a priori')", this).next().html('Ce forum est modéré à priori : votre contribution n\'apparaîtra qu\'après avoir été validée par un administrateur du site, sauf si vous êtes identifié et autorisé à poster directement.');
}
if(typeof onAjaxLoad=='function') onAjaxLoad(cs_init);
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
jQuery(document).ready(function(){
	cs_init.apply(document);
});
}
// --></script>

<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/modeles_facebook_s3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.3/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head -->
<script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script>





<meta name="generator" content="SPIP 3.2.1 [23954]" /></head>

<body class="pas_surlignable page_article">
<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="http://www.russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1525775872" width='136' height='96' />Russie.net</a></strong>
	<p id="slogan">Le Web franco-russe</p>
</div>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item">
		<a href="Po-russki" class="menu-items__lien">По-русски</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="Afisha" class="menu-items__lien"> Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item">
			<a href="Interv-yu" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
						<li class="menu-entree item menu-items__item">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Doska-ob-yavlenij" class="menu-items__lien"> Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Parizh" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Muzei-Parizha" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Russkaya-Franciya" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Russkaya-karta-Francii" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Russkie-muzei-Francii" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Russkie-cerkvi-Francii" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Francuzskie-vina" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Francuzskie-delikatesy" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Francuzskij-yazyk" class="menu-items__lien">Французский язык</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Znakomstva" class="menu-items__lien">Знакомства</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Agenda-culturel" class="menu-items__lien">Agenda</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="CINEMA-226" class="menu-items__lien">Cinéma</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="CONCERTS" class="menu-items__lien">Concerts</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="EXPOSITIONS" class="menu-items__lien">Expositions</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="FESTIVALS" class="menu-items__lien">Festivals</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Livres" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="RENCONTRES" class="menu-items__lien">Rencontres</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="SPECTACLES" class="menu-items__lien">Spectacles</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="THEATRE-290" class="menu-items__lien">Théâtre</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Culture" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="Artistes-russes" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Actualites" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Litterature-russe-166" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Musique-et-danse" class="menu-items__lien">Musique et danse</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Decouverte-de-la-langue-russe" class="menu-items__lien">Langue russe</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Carte-de-France" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Enseignement-du-russe-en-France" class="menu-items__lien">Le Russe par départements</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Manuels-de-langue-russe" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Livres-bilingues-francais-russe" class="menu-items__lien">Livres bilingues</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Les-radios-russes" class="menu-items__lien">Radios Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Petite-ecole-bilingue" class="menu-items__lien">Etudier le russe à Paris</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">La Petite Ecole Bilingue</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Voyage-en-Russie" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="Preparation-au-voyage" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Agences-de-voyage-specialisees" class="menu-items__lien">Agences de voyage spécialisées</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item">
		<a href="AMSLAV-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Amslav Tourisme</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="TROIKA-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Troïka Tourisme</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Informations-pratiques" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Monuments-russes-du-Patrimoine" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Moscou-et-les-environs" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Saint-Petersbourg" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Traditions" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="La-Russie-administrative" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item on active">
		<a href="Les-Russes-en-France" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="Infos-et-adresses-utiles-classement-thematique" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Associations-franco-russes" class="menu-items__lien">Associations franco-russes</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Carte-de-France" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Professions-liberales" class="menu-items__lien">Professions libérales</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Economie-Espace-PRO" class="menu-items__lien">Espace PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="Approche-du-marche-russe" class="menu-items__lien"> Approche du marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Salons-et-Foires" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Les-financements-internationaux" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Emploi-327" class="menu-items__lien">Espace Emploi</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Professions-liberales" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Traductions" class="menu-items__lien">Traduction Français Russe</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Ventes-aux-encheres" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="Rencontrer-l-ame-soeur" class="menu-items__lien">Rencontres</a> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="Les-Russes-en-France">Les Russes en France</a> &gt; <strong class="on">Alexey Andreev remporte un premier prix d’un concours fromager en&nbsp;(...)</strong></p>
	
			<div class="cartouche clearfix">
				
				<h1 class="surlignable entry-title"><img class='spip_logo spip_logos' alt="" src="IMG/arton7771.jpg?1539972859" width='150' height='120' /> Alexey Andreev remporte un premier prix d’un concours fromager en France</h1>
				
				
				</div>
			
			
			<div class="texte surlignable clearfix"><p>C&#8217;est à 120 km au sud de Moscou dans la région de Toula que le fromager russe <strong>Alexey Andreev</strong> est installé.</p>
<p>A la grande surprise du jury composé de plus de 200 personnes et des nombreux invités, il a remporté le premier prix dans la catégorie "<strong>Chèvre affiné</strong>" et la troisième place dans une seconde catégorie grâce à sa Brique fleurie. Le concours fromager <strong>Fromonval</strong>, deuxième concours fromager de France, est organisé chaque année dans le Doubs, à Mamirolle.</p>
<p><span class='spip_document_2882 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L500xH500/fromager-01-0ffa9.jpg?1539972867' width='500' height='500' alt="" /></span></p>
<p>Parmi les membres du jury, des dégustateurs professionnels goûtent à l&#8217;aveugle les fromages un à un. Tout est important, le goût bien sûr, mais aussi l&#8217;aspect, l’odeur, la texture et le goût qui reste en bouche.</p>
<p>Comme pour la dégustation du vin, il existe une méthode pour déguster le fromage. Pour percevoir toutes les subtilités des fromages, laissez-les reposer sur votre table environ une heure avant de les servir et couvrez-les d’un linge humide afin de conserver toute leur onctuosité. Si vous servez différents fromages sur un plateau, veillez à ce qu’ils ne se touchent pas et prévoyez un couteau pour chacun.</p>
<p>Manipulez les fromages avec douceur&nbsp;: les pâtes molles sont souples à l’extérieur comme à l’intérieur et les demi-fermes ont une certaine souplesse presque absente chez les pâtes fermes.<br class='autobr' />
L’odeur d’un fromage doit être attirante et fraîche. Délicats, relevés ou prononcés, les arômes ne doivent pas être acres ou présenter des nuances d’ammoniaque.</p>
<p>Pour un plateau de fromages servi juste avant le dessert, comptez de 45 à 60 grammes par personne. Si vous optez plutôt pour une dégustation vins et fromages, prévoyez environ 300 grammes par personne. Une dégustation compte habituellement 3 services de 3 ou 4 fromages chacun, le premier service présentant les fromages plus doux pour terminer par les plus robustes. Vous pouvez accompagner les fromages de pain baguette tranché ou de pains spéciaux.</p>
<p>À noter aussi que des fruits doux comme des raisins ou des pommes permettent de mieux percevoir les reliefs d’arômes et de saveurs fromagères.</p>
<p>La célébration des fromages se fait en plusieurs temps, lesquels se succèdent comme les différents mets d’un repas, par ordre croissant de consistance, de goût et de saveur&nbsp;: fraîche, neutre, douce, corsée jusqu’au plus fort qui est servi à la fin.</p>
<p>Félicitations Alexey, et bon appétit&nbsp;!</p></div>
		
			
			
			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="http://www.russie.net/Alexey-Andreev-remporte-un-premier-prix-d-un-concours-fromager-en-France" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.russie.net%252FAlexey-Andreev-remporte-un-premier-prix-d-un-concours-fromager-en-France&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2018-10-19T18:15:40Z">© vendredi 19 octobre 2018</abbr><span class="sep">, </span><span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="Russie-net-43">Russie.net</a></span></span></p>


			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Alexey-Andreev-remporte-un-premier-prix-d-un-concours-fromager-en-France#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvCz35I0j7ggPASRwVhXr6kV6bc7S+DIGxeRASzysMj58Nu++HJgmyEll6699IHFcgcgFwuPvJNXPAdPhxjNznSzjU5rsUkSpVeSeg6wIrUM84+d2RjFZaieAUvdd312Z' /><input type='hidden' name='id_article' value='7771' /><input type='hidden' name='id_objet' value='7771' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_670a5e902727291aa1d8eb3d43b4661f' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d4d2f68ee5b65256c4f3cf5d83b4d0d2351dc320' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Alexey Andreev remporte un premier prix d’un concours fromager en France" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Les Russes en France</h2>
	<ul>
	
		<li>
			<a href="Associations-franco-russes">Associations franco-russes</a>
			
		</li>
	
		<li>
			<a href="Carte-de-France">Carte de France</a>
			
		</li>
	
		<li>
			<a href="Datcha-Musee-Ivan-Tourgueniev-a-Bougival">Datcha Musée Ivan Tourguéniev à Bougival</a>
			
		</li>
	
		<li>
			<a href="Infos-et-adresses-utiles-classement-thematique">Infos et adresses utiles (classement thématique)</a>
			
		</li>
	
		<li>
			<a href="La-television-russe-en-France">La télévision russe en France</a>
			
		</li>
	
		<li>
			<a href="Professions-liberales">Professions libérales</a>
			
		</li>
	

	</ul>
</div>			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">


<a href="http://www.russie.net/7249">Annoncer</a> / <a href="http://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="http://www.russie.net/Contact">Contact</a> / <a href="http://www.russie.net/6458">Контакт</a><br>
<a target="_blank" href="http://www.russie.net/forum/">Forum</a> / <a target="_blank" href="http://www.russie.net/forum/index.php?37">Форум</a><br>
<a href="http://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="http://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="http://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="http://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a>

<br>

<center>
<a target="_blank" href="http://www.russie.net/4791">
<img src="http://www.russie.net/pub/120/amslav_120.png" width="120" height="60" style="border-width: 0px; margin: 5px 0px" /></a>

<br>

<a href="http://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="http://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="http://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="http://www.pays-baltes.com/">Pays-baltes.com</a>

<br>

<a href="http://www.russie.net/5810">
<img src="http://www.russie.net/pub/120/3troika_120.png" width="120" height="60" style="border-width: 0px; margin: 5px 0px" /></a>
</center>

<br>

<a target="_blank" href="http://www.france-cei.com/">Artisanat russe</a><br>
<a target="_blank" href="http://gourmanika.com/">Gourmanika</a><br>
<a target="_blank" href="http://www.slavika.com/">Livres russes</a><br>
<a target="_blank" href="http://pastermilk.ru/">PasterMilk</a><br>
<a href="http://www.russie.net/7775">Rencontres</a> / <a href="http://www.russie.net/7776">Знакомства</a>

</div>	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="Alexey-Andreev-remporte-un-premier-prix-d-un-concours-fromager-en-France" class="on">Alexey Andreev remporte un premier prix d’un concours fromager en France</a></li>
					
					<li><a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a></li>
					
					<li><a href="La-fregate-russe-SHTANDART-a-mouille-l-ancre-a-Honfleur">La frégate russe SHTANDART a mouillé l’ancre à Honfleur</a></li>
					
					<li><a href="KRUZENSHTERN-Le-deuxieme-plus-grand-voilier-ecole-au-monde">KRUZENSHTERN - Le deuxième plus grand voilier école au monde</a></li>
					
					<li><a href="MIR-Le-sprinter-des-mers-de-40-ans">MIR - Le sprinter des mers de 40 ans</a></li>
					
					<li><a href="Les-Grandes-voiles-du-Havre-500-ans-7382">Les Grandes voiles du Havre (500 ans)</a></li>
					
					<li><a href="Le-proprietaire-russe-d-un-chateau-classe-de-Normandie-condamne-pour-l-avoir">Le propriétaire russe d’un château classé de Normandie condamné pour l’avoir rénové</a></li>
					
					<li><a href="La-Russie-offre-un-buste-de-Marina-Tsvetaeva-a-Vanves">La Russie offre un buste de Marina Tsvetaeva à Vanves</a></li>
					
					<li><a href="L-ambassadeur-de-Russie-recoit-la-maquette-de-la-cathedrale-Basile-le">L&#8217;ambassadeur de Russie reçoit la maquette de la cathédrale Basile-le-Bienheureux</a></li>
					
					<li><a href="Musee-de-l-Espace-a-Kourou-raconte-l-histoire-de-la-conquete-spatiale">Musée de l&#8217;Espace à Kourou raconte l&#8217;histoire de la conquête spatiale soviétique</a></li>
					
				</ul>
			</div>
			
	
			
			</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">
	<p class="colophon">
		 1996 - 2018 Russie.net
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	<small class="generator"><a href="https://www.spip.net/" rel="generator" title="Site réalisé avec SPIP" class="generator spip_out"><img src='spip.png' alt='SPIP' width='60' height='40' /></a></small>
</div>
</div><!--.page-->
<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
</body>
</html>
