<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>

<title>Donald Trump : la rencontre avec Vladimir Poutine a été "formidable"</title>
<meta name="description" content="&#9733 Les deux dirigeants se sont rencontrés ce vendredi en marge du G20 à Hambourg.">
<meta name="keywords" content=", voyage russie, guide, tourisme, croisiere, agence touristique, visa affaire, sejour, visite, formalites, vol, aller-retour, hotel, hebergement, se loger, economie, business, affaire, politique, traduction, art, culture, histoire, geographie, actualites russes, infos russes, orthodox, litterature, musique, cinema, livres, theatre, boutique, artisanat russe, cours de russe, gastronomie, cuisine, lieux russes, club, offre d'emploi, curriculum vitae, recherche, centre culturel russe, association franco-russe, francorusse, russe, russia, urss, ex-urss, cei, paris-moscou, moscou, moscow, moskau, petersbourg, petersburg, anneau d'or, kremlin, datcha, transsiberien, forum russie" />

<meta name="revisit-after" content="30 days" />
<meta name="Robots" content="Index, Follow" />
<link rel="shortcut icon" href="http://www.russie.net/russienet.ico" />
<link rel="icon" href="http://www.russie.net/russienet.ico" />
<meta name="verify-v1" content="0rih6igRatEUlqZfkdAnv4X/JFxtORBIyp2MFwF25l8=" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<!-- La feuille de styles "base.css" doit être appelée en premier. -->
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/base.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/modele11.css" media="screen" />
<link rel="stylesheet" href="http://russie.net/menu2011_files/css3menu1/style.css" type="text/css" />
<script type="text/javascript" src="http://russie.net/navigation-ru_left.files/dtree.js"></script>
<script type="text/javascript" src="http://russie.net/cmlat2.js"></script>
<script type="text/javascript" src="http://russie.net/carru.js"></script>

<script>
var _lkb = _lkb || {};
_lkb.key = "5MEUV8xeuBSE0S6f";

(function (window, document, __lkb) {
    var loader = function () {
    var script = document.createElement("script"), tag = document.getElementsByTagName("script")[0];
    script.src = "//api.likibu.com/widget/js/widget.1.3.1.js";
    script.async = true;
    tag.parentNode.insertBefore(script, tag);
    };
    window.addEventListener ? window.addEventListener("load", loader, false) : window.attachEvent("onload", loader);
})(window, document, _lkb);
</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.3 [23214]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.14/socialtags.css" media="all" />



<link rel="stylesheet" href="squelettes/2011_habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js?1482518900" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1482518900" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1482518899" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1482518781" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1482518781" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
var cs_init = function() {
	/* optimisation : 'IF(1)' */ if(!cs_prive) jQuery("a.spip_out,a.spip_url,a.spip_glossaire",this).attr("target", "_blank"); 
}
if(typeof onAjaxLoad=='function') onAjaxLoad(cs_init);
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
jQuery(document).ready(function(){
	cs_init.apply(document);
});
}
// --></script>

<!-- Fin CS -->

<script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>
<link rel='stylesheet' href='plugins/auto/fb_modeles/v0.21.2/fb_modeles.css' type='text/css' media="screen" />
<!-- FB Modeles vide -->
<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /></head>

<body class="page_article">

<div id="page">

	
	<table style="width: 100%" class="tabtop1" cellpadding="0">
	<tr>
		<td>
		<table style="width: 100%">
			<tr>
				<td>
				
<a href="http://www.russie.net" target="_top">
<img src="http://www.russie.net/images/ru_logo1_trans.png" border="0" alt="Russie.net, le web franco-russe depuis 1997 !" longdesc="Russie.net, le web franco-russe depuis 1997 !"></a></td>

<td>
		

<center>
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=3"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=3" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=3" border="0"></a></noscript>
</center>

	


	
				
				</td>
			</tr>
		</table>
		<br>
		











<center><table>
			<tr>
				<td>










<ul id="css3menu1" class="topmenu">
	<li class="toproot"><a href="http://www.russie.net/rubrique257.html" title="Actualités" style="height:16px;line-height:16px;"><span>Actualités</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique228.html" title="Diplomatie"><img src="menu2011_files/css3menu1/042.png" alt="Diplomatie"/>International</a></li>
		<li><a href="http://www.russie.net/rubrique3.html" title="Economie"><img src="menu2011_files/css3menu1/043.png" alt="Economie"/>Economie</a></li>
		<li><a href="http://www.russie.net/rubrique230.html" title="Orthodoxie"><img src="menu2011_files/css3menu1/044.png" alt="Orthodoxie"/>Orthodoxie</a></li>
		<li><a href="http://www.russie.net/rubrique176.html" title="Politique"><img src="menu2011_files/css3menu1/041.png" alt="Politique"/>Politique</a></li>
		<li><a href="http://www.russie.net/rubrique229.html" title="Société"><img src="menu2011_files/css3menu1/045.png" alt="Société"/>Société</a></li>
		<li><a href="http://www.russie.net/rubrique266.html" title="Corruption"><img src="menu2011_files/css3menu1/100.png" alt="Corruption"/>Corruption</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique240.html" title="Culture" style="height:16px;line-height:16px;"><span>Culture</span></a>
	<ul>
		<li><a href="http://www.russie.net/spip.php?page=agenda&id_rubrique=240" title="Agenda culturel"><img src="menu2011_files/css3menu1/applications-graphics.png" alt="Agenda culturel"/>Agenda culturel</a></li>
		<li><a href="http://www.russie.net/rubrique226.html" title="Cinéma russe et soviétique"><img src="menu2011_files/css3menu1/applications-multimedia1.png" alt="Cinéma russe et soviétique"/>Cinéma russe et soviétique</a></li>

		<li><a href="http://www.russie.net/rubrique171.html" title="Gastronomie"><img src="menu2011_files/css3menu1/face-surprise.png" alt="Gastronomie"/>Gastronomie</a></li>
		<li><a href="http://www.russie.net/rubrique168.html" title="Histoire de la Russie"><img src="menu2011_files/css3menu1/office-calendar.png" alt="Histoire de la Russie"/>Histoire de la Russie</a></li>
		<li><a href="http://www.russie.net/rubrique166.html" title="Littérature"><img src="menu2011_files/css3menu1/accessories-text-editor.png" alt="Littérature"/>Littérature</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title="Livres"><img src="menu2011_files/css3menu1/archive1.png" alt="Livres"/>Livres</a></li>
		<li><a href="http://www.russie.net/rubrique252.html" title="Musique"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Musique"/>Musique</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Radios russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique268.html" title="Langue russe" style="height:16px;line-height:16px;"><span>Langue russe</span></a>
	<ul>
		<li><a href="http://www.russie.net/article5073.html" title="Alphabet cyrillique"><img src="menu2011_files/css3menu1/preferences-desktop-font1.png" alt="Alphabet cyrillique"/>Alphabet cyrillique</a></li>
		<li><a href="http://www.russie.net/rubrique282.html" title="Carte de France"><img src="menu2011_files/css3menu1/050.png" alt="Carte de France"/>Carte de France</a></li>

		<li><a href="http://www.russie.net/rubrique269.html" title="Le Russe par département"><img src="menu2011_files/css3menu1/051.png" alt="Le Russe par département"/>Le Russe par département</a></li>
		<li><a href="http://www.russie.net/rubrique271.html" title="Livres bilingues"><img src="menu2011_files/css3menu1/archive.png" alt="Livres bilingues"/>Livres bilingues</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Radios russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
		<li><a href="#" title="Etudier le russe à Paris"><span><img src="menu2011_files/css3menu1/0061.png" alt="Etudier le russe à Paris"/>Etudier le russe à Paris</span></a>	
		<ul>
			<li><a href="http://www.russie.net/article5824.html" target="_blank" title="Petite école bilingue">Petite école bilingue</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique164.html" title="Tourisme" style="height:16px;line-height:16px;"><span>Tourisme</span></a>
	<ul>

		<li><a href="http://www.russie.net/rubrique167.html" title="Préparation au voyage"><img src="menu2011_files/css3menu1/clock.png" alt="Préparation au voyage"/>Préparation au voyage</a></li>
		<li><a href="http://www.russie.net/article2230.html" title="Agences spécialisées"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Agences spécialisées"/>Agences spécialisées</span></a>
		<ul>
			<li><a href="http://www.russie.net/article5976.html" title="ALEST VOYAGES">ALEST VOYAGES</a></li>
			<li><a href="http://www.russie.net/article4791.html" title="AMSLAV">AMSLAV TOURISME</a></li>
			<li><a href="http://www.russie.net/article5810.html" title="TROIKA">TROIKA RUSSIE TRAVEL</a></li>
		</ul>

		</li>
		<li><a href="http://www.russie.net/rubrique170.html" title="Infos pratiques"><img src="menu2011_files/css3menu1/info1.png" alt="Infos pratiques"/>Infos pratiques</a></li>
		<li><a href="http://www.russie.net/rubrique256.html" title="Sites Patrimoine de l'Unesco"><img src="menu2011_files/css3menu1/database.png" alt="Sites Patrimoine de l'Unesco"/>Sites Patrimoine de l'Unesco</a></li>
		<li><a href="http://www.russie.net/rubrique27.html" title="Moscou et les environs"><img src="menu2011_files/css3menu1/favorite.png" alt="Moscou et les environs"/>Moscou et les environs</a></li>

		<li><a href="http://www.russie.net/rubrique28.html" title="Saint-Pétersbourg"><img src="menu2011_files/css3menu1/favorite1.png" alt="Saint-Pétersbourg"/>Saint-Pétersbourg</a></li>
		<li><a href="http://www.russie.net/rubrique169.html" title="Les traditions russes"><img src="menu2011_files/css3menu1/image.png" alt="Les traditions russes"/>Les traditions russes</a></li>
		<li><a href="http://www.russie.net/rubrique26.html" title="La Russie administrative"><span><img src="menu2011_files/css3menu1/applications.png" alt="La Russie administrative"/>La Russie administrative</span></a>
		<ul>
			<li><a href="http://www.russie.net/rubrique172.html" title="Le Birobidjan"><img src="menu2011_files/css3menu1/0481.png" alt="Le Birobidjan"/>Le Birobidjan</a></li>
			<li><a href="http://www.russie.net/rubrique62.html" title="Les Kraïs"><img src="menu2011_files/css3menu1/0491.png" alt="Les Kraïs"/>Les Kraïs</a></li>

			<li><a href="http://www.russie.net/rubrique84.html" title="Les Oblats"><img src="menu2011_files/css3menu1/0501.png" alt="Les Oblats"/>Les Oblats</a></li>
			<li><a href="http://www.russie.net/rubrique30.html" title="Les Républiques autonomes"><img src="menu2011_files/css3menu1/0511.png" alt="Les Républiques autonomes"/>Les Républiques autonomes</a></li>
			<li><a href="http://www.russie.net/rubrique29.html" title="Les Territoires autonomes"><img src="menu2011_files/css3menu1/0521.png" alt="Les Territoires autonomes"/>Les Territoires autonomes</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique12.html" title="Russes en France" style="height:16px;line-height:16px;"><span>Russes en France</span></a>
	<ul>
	<li><a href="http://www.russie.net/rubrique283.html" title="Adresses utiles"><img src="menu2011_files/css3menu1/059.png" alt="Adresses utiles"/>Adresses utiles</a></li>
	<li><a href="http://www.russie.net/rubrique354.html" title="Associations franco-russes"><img src="menu2011_files/css3menu1/system-search.png" alt="Associations franco-russes"/>Associations franco-russes</a></li>
	<li><a href="http://www.russie.net/rubrique282.html" title="Carte de France"><img src="menu2011_files/css3menu1/058.png" alt="Carte de France"/>Carte de France</a></li>
	<li><a href="http://www.russie.net/article5300.html" title="Les villes jumelées"><img src="menu2011_files/css3menu1/057.png" alt="Les villes jumelées"/>Les villes jumelées</a></li>
	<li><a href="http://www.russie.net/rubrique339.html" title="Professions libérales"><img src="../menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique3.html" title="Espace PRO" style="height:16px;line-height:16px;"><span>Espace PRO</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique128.html" title="Approche du marché russe"><img src="menu2011_files/css3menu1/document-properties.png" alt="Approche du marché russe"/>Approche du marché russe</a></li>
		<li><a href="http://www.russie.net/rubrique237.html" title="Salons et Foires"><img src="menu2011_files/css3menu1/applications-internet.png" alt="Salons et Foires"/>Salons et Foires</a></li>
		<li><a href="http://www.russie.net/rubrique147.html" title="Financements"><img src="menu2011_files/css3menu1/accessories-calculator.png" alt="Financements"/>Financements</a></li>
		<li><a href="http://www.russie.net/rubrique327.html" title="Espace Emploi"><img src="menu2011_files/css3menu1/system-users1.png" alt="Espace Emploi"/>Espace Emploi</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="#" title="Pratique" style="height:16px;line-height:16px;"><span>Pratique</span></a>

	<ul>
		<li><a href="http://www.russie.net/" title="Page d'accueil"><img src="menu2011_files/css3menu1/home1.png" alt="Page d'accueil"/>Page d'accueil</a></li>
		<li><a href="http://www.france-cei.com/catalog/" target="_blank" title="Boutique artisanat russe"><img src="menu2011_files/css3menu1/shopping_cart.png" alt="Boutique artisanat russe"/>Artisanat russe</a></li>
		<li><a href="http://www.slavika.com/catalog/" target="_blank" title="Librairie Livres russes"><img src="menu2011_files/css3menu1/archive.png" alt="Librairie Livres russes"/>Livres russes</a></li>
		<li><a href="http://www.russie.net/article2897.html" target="_blank" title="Contact"><img src="menu2011_files/css3menu1/mail.png" alt="Contact"/>Contact</a></li>
		<li><a href="http://www.russie.net/forum" target="_blank" title="Forum de discussion"><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>

		<li><a href="http://www.russie.net/rubrique267.html" title="Liens utiles"><img src="menu2011_files/css3menu1/search1.png" alt="Liens utiles"/>Liens utiles</a></li>
		<li><a href="http://www.russie.net/petites-annonces/" target="_blank" title="Petites annonces"><img src="menu2011_files/css3menu1/attachment2.png" alt="Petites annonces"/>Petites annonces</a></li>
	</ul>

	</li>
	<li class="topmenu"><a href="http://www.russie.net/spip.php?page=ru&var_mode=calcul" title="RU" style="height:16px;line-height:16px;"><img src="menu2011_files/css3menu1/russian2.png" alt="RU"/>RU</a></li>

</ul>

















</td></tr></table></center>	
		
		</td>
	</tr>
</table>
	
	<div class="hfeed" id="conteneur">
	<div id="contenu">
		
		<div class="cartouche invisible">
			<h1 class="invisible">Russie.net</h1>
		</div>
		
		
<table style="width: 100%; cellspacing="0" cellpadding="0"><tr><td valign="top">
		
<table style="width: 100%">
	<tr>
		<td valign="middle">



<br><br><br><br><br>



<div class="titrerub">International</div>


<div class="ariane">
        
<div id="hierarchie" style="font-style: italic; font-size: small"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="Actualites">Actualités</a> &gt; <a href="Archives,228">International</a> &gt; <b class="on">Donald Trump : la rencontre avec Vladimir Poutine a été "formidable"</b></div>
</div>

		
	</td>
		<td valign="top" style="text-align: right; width: 300px;">
		

<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_youtube2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article6453.html">
<img alt="" src="http://www.russie.net/images/logbot_rss2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_phorum2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="" src="http://www.russie.net/images/logbot_email2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>


<br><br>


<div style="float: right"><img class='spip_logo spip_logos' alt="" src="IMG/arton7371.jpg?1499681755" width='313' height='250' /></div>
		
		</td>
	</tr>
</table>

<br>
        <div class="cartouche">
            <div class="surlignable">
				<h1 class="entry-title">Donald Trump&nbsp;: la rencontre avec Vladimir Poutine a été "formidable"</h1>
				
            </div>



            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Les deux dirigeants se sont rencontrés ce vendredi en marge du G20 à Hambourg.</p></div>
			<div class="texte entry-content"><div style='text-align:justify'><p>Au lendemain de sa toute première rencontre avec Vladimir Poutine, lors du sommet du G20 à Hambourg, le président américain Donald Trump a décrit un moment  "formidable", rapporte l&#8217;AFP ce samedi.</p>
<p>"La rencontre a été formidable", a-t-il déclaré au début d&#8217;un entretien avec la Première ministe britannique Theresa May, au deuxième jour du sommet réunissant les 20 pays les plus puissants au monde.</p>
<p>Selon Washington, Donald Trump s&#8217;est montré à l&#8217;offensive face à Vladimir Poutine sur la question très sensible des ingérences russes présumées dans l&#8217;élection présidentielle américaine, qui empoisonne son début de mandat. Moscou a livré une autre version, affirmant que le nouveau président américain avait "accepté" les dénégations de Vlamidir Poutine.</p>
<p>Les deux dirigeants ont également abordé deux autres lourds sujets de contentieux, l&#8217;Ukraine et la Syrie. Les deux pays se sont également mis d&#8217;accord vendredi sur l&#8217;instauration d&#8217;un cessez-le-feu à compter de dimanche dans une région du sud-ouest de la Syrie.</p></div></div>
		</div>


<br><br>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4409553330001158"
     data-ad-slot="7982881713"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>




			
			
	
<br>
			
			


<br>

<p align="right"><div class="copyright">
<span class="vcard author"><a class="url fn spip_in" href="Russie-net-43">Russie.net</a></span> © <abbr class="published" title="2017-07-08T10:15:00Z">samedi 8 juillet 2017</abbr>
<br>Tous droits de reproduction et de diffusion réservés.
</div></p>







    



<br>
<br>


<h2>&nbsp;&nbsp;Dans la même rubrique</h2>


    <a name='pagination_page' id='pagination_page'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=10#pagination_page' class='lien_pagination' rel='nofollow'>10</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=20#pagination_page' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=30#pagination_page' class='lien_pagination' rel='nofollow'>30</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=40#pagination_page' class='lien_pagination' rel='nofollow'>40</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=50#pagination_page' class='lien_pagination' rel='nofollow'>50</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=60#pagination_page' class='lien_pagination' rel='nofollow'>60</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=70#pagination_page' class='lien_pagination' rel='nofollow'>70</a><span
		class='sep'> | </span
		><a href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=80#pagination_page' class='lien_pagination' rel='nofollow'>80</a><span

	class="tbc"><span
	class='sep'> | </span>...<span
	class='sep'> | </span></span><a
	href='Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable?debut_page=120#pagination_page'
	class='lien_pagination'
	rel='nofollow'>120</a></span>
    <ul>

    <li><a href="Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable" class="memerubrique">Donald Trump&nbsp;: la rencontre avec Vladimir Poutine a été "formidable"</a></li>

    <li><a href="Les-medias-russes-saluent-la-victoire-de-Fillon-a-la-primaire-en-France" class="memerubrique">Les m&eacute;dias russes saluent la victoire de Fillon &agrave; la primaire en France</a></li>

    <li><a href="Fillon-sur-la-Russie-l-interet-de-la-France-n-est-pas-de-changer-d-alliance" class="memerubrique">Fillon sur la Russie&nbsp;: "l&#8217;int&eacute;r&ecirc;t de la France" n&#8217;est "pas de changer d&#8217;alliance"</a></li>

    <li><a href="Poutine-remercie-Bernard-Arnault-pour-l-organisation-de-l-exposition" class="memerubrique">Poutine remercie Bernard Arnault pour l&#8217;organisation de l&#8217;exposition Chtchoukine</a></li>

    <li><a href="Entretien-telephonique-de-Jean-Marc-Ayrault-avec-son-homologue-russe" class="memerubrique">Entretien téléphonique de Jean-Marc Ayrault avec son homologue russe</a></li>

    <li><a href="Poutine-felicite-Trump-pour-sa-victoire-espere-un-dialogue-constructif" class="memerubrique">Poutine f&eacute;licite Trump pour sa victoire, esp&egrave;re un "dialogue constructif"</a></li>

    <li><a href="Syrie-Hollande-se-pose-encore-la-question-de-recevoir-Poutine" class="memerubrique">Syrie&nbsp;: Hollande "se pose encore la question" de recevoir Poutine</a></li>

    <li><a href="Gerard-Depardieu-inaugure-un-centre-culturel-a-son-nom-en-Russie" class="memerubrique">Gérard Depardieu inaugure un centre culturel à son nom en Russie</a></li>

    <li><a href="La-Crimee-est-russe-passons-a-autre-chose-pour-des-parlementaires-francais" class="memerubrique">"La Crim&eacute;e est russe, passons &agrave; autre chose", pour des parlementaires fran&ccedil;ais</a></li>

    <li><a href="David-Douillet-Oui-c-est-indiscutable-il-faut-exclure-la-Russie-des-JO-de-Rio" class="memerubrique">David Douillet&nbsp;: "Oui, c&#8217;est indiscutable", il faut exclure la Russie des JO de Rio</a></li>

    </ul>



<br>
<br>


<h2>&nbsp;&nbsp;A la une !</h2>

<table style="width: 100%; cellspacing="0" cellpadding="3" cellspacing="1" class="acceuil_tableau1">

<tr>
<td width="50%" valign="top">
<a href="Donald-Trump-la-rencontre-avec-Vladimir-Poutine-a-ete-formidable">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7371.jpg?1499681755" width='220' height='176' /><br>
<b class="acceuil_texte47">Donald Trump&nbsp;: la rencontre avec Vladimir Poutine a été "formidable"...</b></div></a>
<i></i>
	</td>

<td width="50%" valign="top">
<a href="Marc-Chagall-est-ne-le-7-juillet-1887">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7103.jpg?1455725582" width='220' height='176' /><br>
<b class="acceuil_texte47">Marc Chagall est né le 7 juillet 1887...</b></div></a>
<i>Vitebsk, Bélarus</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Concert-symphonique-Russe-de-Briansk">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7370.jpg?1499272729" width='220' height='176' /><br>
<b class="acceuil_texte47">Concert symphonique Russe de Briansk...</b></div></a>
<i>Jeudi 20  juillet, 20h30, cours du Musée du Prieuré, Charolles</i>
	</td>

<td width="50%" valign="top">
<a href="Les-Romanov-1613-1918">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7365.jpg?1498542644" width='220' height='176' /><br>
<b class="acceuil_texte47">Les Romanov - 1613-1918...</b></div></a>
<i>Un livre de Simon Sebag Montefiore</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Conversations-avec-Monsieur-Poutine">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7364.jpg?1498482677" width='220' height='176' /><br>
<b class="acceuil_texte47">Conversations avec Monsieur Poutine...</b></div></a>
<i>Documentaire du réalisateur américain Oliver Stone</i>
	</td>

<td width="50%" valign="top">
<a href="Alexei-Navalny-declare-ineligible-a-la-presidentielle">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7361.jpg?1498410568" width='220' height='176' /><br>
<b class="acceuil_texte47">Alexeï Navalny déclaré inéligible à la présidentielle...</b></div></a>
<i></i>
	</td>
</tr>


</table>




<br>
<br>



<center>
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</center>




</td>


			</tr>
			</table>


		<br>


	
	
	</div><!--#contenu-->
	</div><!--#conteneur-->
	
	
	<div id="navigation">
		



<center>
<table border="0" width="100%">
  <tr>
    <td width="100%">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="5">          
          </td>
          <td>
<font face="Arial" size="2">Recherche <b>Livres</b></font><br>
<form name="quick_find" method="get" action="http://www.slavika.com/catalog/advanced_search_result.php"><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853" /><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853"><input type="text" name="keywords" size="10" maxlength="30" value="">&nbsp;<input type="image" src="http://www.slavika.com/catalog/images/loupe.png" border="0" alt="Recherche rapide" title=" Recherche rapide "></form>          
          </td>
        </tr>

      </table>
    </td>
  </tr>
</table>
</center>


<br>

<center><a href="https://my.sendinblue.com/users/subscribe/js_id/26b5p/id/2/email/" target="_blank">
<img src="http://www.russie.net/images/pochtalion-01.png" width="150" height="184" longdesc="Recevez par email le Bulletin Russie.net" alt="Inscription au Bulletin Russie.net" style="border-width: 0px"/></a>Recevez par email<br>le <i>Bulletin</i> Russie.net!</center>


<br>


<center>
<ins class="bookingaff" data-aid="1219995" data-target_aid="1219979" data-prod="nsb" data-width="200" data-height="200" data-dest_id="176" data-dest_type="country">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1219979">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
</center>


<br>

<center>
<!-- Debut code HTML PG-Bannieres PRO, zone 1, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=1"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=1" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=1" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 1, Standard -->
</center>


<br>

<b>Russie.net et vous:</b><br><br>
<a href="http://www.russie.net/spip.php?page=agenda&id_rubrique=240">Agenda culturel</a><br>
<a target="_blank" href="https://my.sendinblue.com/users/subscribe/js_id/26b5p/id/2/email/">Bulletin Russie.net</a><br>
<a href="http://www.russie.net/forum/list.php?12">Forum de discussion</a><br>
<a href="http://www.russie.net/petites-annonces">Petites annonces</a><br>
<a href="http://www.russie.net/article2897.html">Nous écrire !</a>

<br><br>

<b>Voyager en Russie:</b><br><br>

<center>
<table cellpadding="1" cellspacing="1">
	<tr>
		<td>
<a href="http://www.russie.net/article5976.html" target="_blank">
<img alt="ALEST VOYAGES" src="http://www.france-cei.com/pub/120/alestvoyage_120.png" width="120" height="60" longdesc="ALEST VOYAGES" style="border-style: solid; border-width: 0px" /></a></td>
	</tr>
	<tr>
		<td>
<a href="http://www.russie.net/article4791.html" target="_blank">
<img alt="AMSLAV TOURISME" src="http://www.france-cei.com/pub/120/amslav_120.png" width="120" height="60" longdesc="AMSLAV TOURISME" style="border-style: solid; border-width: 0px" /></a></td>
	</tr>
	<tr>
		<td>

<a href="http://www.russie.net/article5810.html" target="_blank">
<img alt="TROIKA TOURISME" src="http://www.france-cei.com/pub/120/3troika_120.png" width="120" height="60" style="border-style: solid; border-width: 0px" longdesc="3 TROIKA" /></a></td>
	</tr>
</table>
</center>

<br>


<b>Boutiques russes :</b><br><br>
<a href="http://www.france-cei.com/catalog/" class="spip_in">Boutique France-CEI</a><br>
<a href="http://www.slavika.com/catalog/" class="spip_in">Librairie "Slavika"</a>




    </div><!--#navigation-->
	
	
	
	
	<div id="pied">
	



<center>
<table style="width: 100%">
	<tr>
		<td style="width: 210px">

<center>
<a href="http://info.flagcounter.com/pIgE"><img src="http://s06.flagcounter.com/count2/pIgE/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_0/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>

		</td>
		<td>
<center>
<br>
<br>
<a href="http://www.russie.net/article2897.html">Depuis 1997, Russie.net le Web franco-russe - Envoyer un E-mail</a><br><br>
<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="../images/logbot_youtube.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum/" target="_blank">
<img alt="Envoyer un Email" src="../images/logbot_phorum.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="Envoyer un Email" src="../images/logbot_email.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<br><br>
<b>Tous droits réservés © France-CEI</b><br>
Téléphone : 01.84.19.39.44<br>
<a href="http://www.russie.net/article2897.html">Envoyez un mail !</a>
</center>
<br>
<br>
		</td>
	</tr>
</table>
</center>

<br>
<br>





</div>	
</div><!--#page-->
    
</body>
</html>

