<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4409553330001158",
          enable_page_level_ads: true
     });
</script>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Journal (1867) d’Anna DOSTOÏEVSKI - Russie.net</title>
	<meta name="description" content="T&#233;moin attendri, chaleureux, toujours discret, Anna Grigorievna, sans para&#238;tre y toucher, renouvelle le genre impossible du journal intime avec un grand homme de mari &#224; la clef. Ce n&#039;est pas la moindre surprise qu&#039;apporte le Journal : la petite secr&#233;taire est, elle aussi, un &#233;crivain." />
	<link rel="canonical" href="http://www.russie.net/Journal-1867-d-Anna-DOSTOIEVSKI" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes-dist/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1522321163' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-187008e5.css?1550390766' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

span.mcrypt {background:transparent url(http://russie.net/plugins/auto/couteau_suisse/v1.10.10/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.28.0/css/spip.agenda.css" /><link rel="stylesheet" href="plugins/auto/menu_anime/v1.1.0/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" />
<link href='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jqvmap.css' media='screen' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1522321380" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1522321377" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1522321129" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1522321129" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1522321166'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1522321166'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-aabbb2de.js?1547162817'></script>

<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/modeles_facebook_s3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.3/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head -->
<script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script>
<script type='text/javascript' src='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jquery.vmap.js'></script>
<link rel="shortcut icon" href="favicon.ico?1542664564" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/e5/69705f477840ae1c549c12bfe4cafb.png?1546814894" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1546814894" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/15/05e94dd60a59f56d1cd358f69e3d1d.png?1546814894" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/60/eddf15a751be835e0c70b6a67a2554.png?1546814894" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/d6/e2d9ad798b0f1aa954bf195738eb5a.png?1546814894" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/2a/7858034ea7af11791de8f978fa1b8a.png?1546814894" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/d9/1730143b01bbd7cf7dd3c8be2d23b3.png?1546814894" />
<link rel="icon" type="image/png" href="local/cache-gd2/9e/0d479a319217b4b8ebebd39dd32758.png?1546814894" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/1d/fb75427c01d50a405e5ce1408e16de.png?1546814894" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/1f/2f660cee13267bbcced4d252cf9237.png?1546814894" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/dd/38d1fbf1ee9c2d8393a6c1677f6c5f.png?1546814894" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1546814894" />

<meta name="msapplication-TileColor" content="#fef5e3" />
<meta name="theme-color" content="#fef5e3" />





<meta name="generator" content="SPIP 3.2.1 [23954]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />



<meta name="yandex-verification" content="8addd5cf391347d7" />
<script async src="https://widget.mfy.im/embed.js" type="text/javascript"></script></head>

<body class="pas_surlignable page_article">
<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="http://www.russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1525775872" width='136' height='96' />Russie.net</a></strong>
	<p id="slogan">La communauté russe en France et infos sur la Russie</p>
</div>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Po-russki-" class="menu-items__lien">По-русски</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Afisha-" class="menu-items__lien"> Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
			<a href="+-Interv-yu-+" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Vladimir-Poutine-repond-a-une-question-de-Jean-Pierre-Raffarin" class="menu-items__lien">Vladimir Poutine répond à une question de Jean-Pierre Raffarin</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Doska-ob-yavlenij-" class="menu-items__lien"> Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Parizh-" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Muzei-Parizha-" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-Franciya-" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-karta-Francii-" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-muzei-Francii-" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-cerkvi-Francii-" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Tury-vo-Franciyu-" class="menu-items__lien">Туры во Францию</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-vina-" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-delikatesy-" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskij-yazyk-" class="menu-items__lien">Французский язык</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Znakomstva-" class="menu-items__lien">Знакомства</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Agenda-culturel-" class="menu-items__lien">Agenda</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Cinema-226-" class="menu-items__lien">Cinéma</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Concerts-" class="menu-items__lien">Concerts</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Expositions-" class="menu-items__lien">Expositions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Conferences-Rencontres-" class="menu-items__lien">Conférences</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Spectacles-" class="menu-items__lien">Spectacles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Theatre-290-" class="menu-items__lien">Théâtre</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Culture-" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Artistes-russes-" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Gastronomie-" class="menu-items__lien">Gastronomie</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Histoire-de-la-Russie-168-" class="menu-items__lien">Histoire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Litterature-russe-166-" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musique-et-danse-" class="menu-items__lien">Musique et danse</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Decouverte-de-la-langue-russe-" class="menu-items__lien">Langue russe</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Enseignement-du-russe-en-France-" class="menu-items__lien">Le Russe par départements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Manuels-de-langue-russe-" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-bilingues-francais-russe-" class="menu-items__lien">Livres bilingues</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-radios-russes" class="menu-items__lien">Radios Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etudier-le-russe-" class="menu-items__lien">Etudier le russe</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">La Petite Ecole Bilingue</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Voyage-en-Russie-" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agences-de-voyage-specialisees-392-" class="menu-items__lien">Agences de voyage</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="AMSLAV-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Amslav Tourisme</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="TROIKA-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Troïka Tourisme</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Formalites-et-visas-397-" class="menu-items__lien">Formalités et visas</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Comment-obtenir-facilement-un-visa-pour-la-Russie" class="menu-items__lien">Comment obtenir facilement un visa pour la Russie&nbsp;?</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Preparation-au-voyage-" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Informations-pratiques-" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Monuments-russes-du-Patrimoine-" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Moscou-et-les-environs-" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Saint-Petersbourg-" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traditions-" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-La-Russie-administrative-" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Russes-en-France-" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-et-adresses-utiles-classement-thematique-" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Associations-franco-russes-" class="menu-items__lien">Associations</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musees-389-" class="menu-items__lien">Musées</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Produits-russes-" class="menu-items__lien">Produits russes</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Boutique-France-CEI-7823" class="menu-items__lien">Boutique France-CEI</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Librairie-Slavika" class="menu-items__lien">Librairie Slavika</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Restaurants-russes-a-Paris-" class="menu-items__lien">Restaurants russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Economie-Espace-PRO-" class="menu-items__lien">Espace PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Approche-du-marche-russe-" class="menu-items__lien">Le marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Salons-et-Foires-" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-financements-internationaux-" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Emploi-327-" class="menu-items__lien">Espace Emploi</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Immobilier-381-" class="menu-items__lien">Immobilier</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traductions-" class="menu-items__lien">Traduction</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Ventes-aux-encheres-" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Agence-Matrimoniale-CQMI" class="menu-items__lien">Agence CQMI </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Rencontrer-l-ame-soeur" class="menu-items__lien">Pouchkine Love</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="-Agenda-culturel-">Agenda culturel</a> &gt; <a href="-Livres-">Livres</a> &gt; <strong class="on">Journal (1867) d’Anna DOSTOÏEVSKI</strong></p>
	
			<div class="cartouche clearfix">
				
				<h1 class="surlignable entry-title"><img class='spip_logo spip_logos' alt="" src="IMG/arton7853.png?1550828208" width='150' height='120' /> Journal (1867) d&#8217;Anna DOSTOÏEVSKI</h1>
				<p class="soustitre">En librairie le 21 février 2019</p>
				
				</div>
			
			<div class="chapo surlignable"><p>Le <i>Journal</i> constitue, par sa constante véracité, un document unique sur la vie d&#8217;un couple. Torturé, malade, inquiet, puéril dans ses entêtements, haïssable dans ses mesquineries, Dostoïevski est là, extraordinairement vivant et proche.</p></div>
			<div class="texte surlignable clearfix"><p>En août 1867, Dostoïevski débarque à Genève avec sa jeune femme de vingt ans. Pour la petite secrétaire, devenue madame Dostoïevskaïa, la deuxième compagne d&#8217;un écrivain déjà célèbre, de vingt-six ans son aîné, malade et prématurément vieilli, c&#8217;est à la fois la découverte de la condition conjugale et de l&#8217;Occident.</p>
<p>Pour Dostoïevski, après la condamnation à mort, relevé de justesse, le bagne, <i>Crime et Châtiment</i>, la fièvre des casinos et <i>Le Joueur</i>, s&#8217;ouvre la période de composition de <i>L&#8217;Idiot</i>, immense et dramatique méditation sur la représentation chrétienne du Bien.</p>
<p>C&#8217;est dans cette double perspective, dominée par la relation du couple, qu&#8217;il convient de placer le <i>Journal</i>.</p>
<p>D&#8217;emblée, deux qualités frappent ici&nbsp;: la franchise et la pudeur. Anna Grigorievna a tenu pratiquement au jour le jour, de 1867 à la naissance de son enfant, en 1868, le registre de sa vie commune avec Fiodor Mikhaïlovitch.</p>
<p>Le <i>Journal</i> constitue, par sa constante véracité, un document unique sur la vie d&#8217;un couple. Torturé, malade, inquiet, puéril dans ses entêtements, haïssable dans ses mesquineries, Dostoïevski est là, extraordinairement vivant et proche.</p>
<p>Il apparaît plus simple, plus vrai, à la fois pitoyable et fascinant. Un cri déchire ces pages, tout imprégnées de tendresse&nbsp;: celui de la détresse matérielle, d&#8217;une insupportable pauvreté.</p>
<p>Peu de témoignages nous éclairent autant sur les difficultés quotidiennes du ménage Dostoïevski. Anna Grigorievna, plus que son mari, tout à sa fièvre de création, mesure la vertigineuse fragilité de leur situation et l&#8217;exprime en termes inoubliables de simplicité.</p>
<p>Témoin attendri, chaleureux, toujours discret, Anna Grigorievna, sans paraître y toucher, renouvelle le genre impossible du journal intime avec un grand homme de mari à la clef. Ce n&#8217;est pas la moindre surprise qu&#8217;apporte le <i>Journal</i>&nbsp;: la petite secrétaire est, elle aussi, un écrivain.</p>
<p>Anna Grigorievna (1848-1918) a épousé Fiodor Dostoïevski en 1867. Après la mort de l&#8217;écrivain, en 1881, elle se consacre exclusivement à son oeuvre et publiera, après 1906, plusieurs ouvrages, dont <i>Mémoires d&#8217;une vie</i>. Le <i>Journal</i> est paru pour la première fois en français en 1978 chez Stock.</p>
<p>Date de parution&nbsp;: 21/02/2019<br class='autobr' />
Editeur&nbsp;: Editions des Syrtes<br class='autobr' />
Collection&nbsp;: Syrtes Poche<br class='autobr' />
ISBN&nbsp;: 978-2-940628-11-7<br class='autobr' />
EAN&nbsp;: 9782940628117<br class='autobr' />
Format&nbsp;: Poche<br class='autobr' />
Nb. de pages&nbsp;: 234 pages<br class='autobr' />
Prix&nbsp;: 11,00 €</p></div>
		
			
			

<p>&nbsp;</p>

<p>&nbsp;</p>


			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="http://www.russie.net/Journal-1867-d-Anna-DOSTOIEVSKI" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.russie.net%252FJournal-1867-d-Anna-DOSTOIEVSKI&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2019-02-23T23:00:00Z">© dimanche 24 février 2019</abbr><span class="sep">, </span><span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="_Russie-net-43_">Russie.net</a></span></span></p>




			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Journal-1867-d-Anna-DOSTOIEVSKI#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvGzn5I0j7ggPiTVZWrAgLJAsDs9bAS01g3l/SzxsHwkOQ4/At+qgViXc9I9faCZhIS7iECgqYf1Imc/8pogq6+F01CrykXYXCb9Bi1gX6c55Y8MK7WszIGkyEINL40mV' /><input type='hidden' name='id_article' value='7853' /><input type='hidden' name='id_objet' value='7853' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_60082022ef5a36d2658e8f85620b5939' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='4b5463b6140b2130a698b6a3a2e369afeaa363f1' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Journal (1867) d&#039;Anna DOSTOÏEVSKI" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			
			<fieldset class="fieldset fieldset-documents">
				<legend>Ajouter un document</legend>
				<div class="editer-groupe">
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_document_forum'>
						
						<input type="hidden" name="cle_ajouter_document" value="08295896a7306b2db4695f59fe33a5aed4124de4"/>
						
						<div>
							<label for="ajouter_document">gif, jpg, mp3, pdf, png</label>
							<input class='file' type="file" name="ajouter_document" id="ajouter_document"
							accept="gif, jpg, mp3, pdf, png" />
						</div>

						<script type='text/javascript'>/*<![CDATA[*/
						if (window.jQuery) jQuery(function (){
							jQuery('#ajouter_document_up')
								.next().hide()
								.prev().find(':checkbox').bind('change', function (){
									jQuery('#ajouter_document_up').hide().next().show();
								});
						});
						/*]]>*/</script>
					</div>
				</div>
			</fieldset>
			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Agenda culturel</h2>
	<ul>
	
		<li>
			<a href="-Cinema-226-">Cinéma</a>
			
		</li>
	
		<li>
			<a href="-Concerts-">Concerts</a>
			
		</li>
	
		<li>
			<a href="-Conferences-Rencontres-">Conférences, Rencontres</a>
			
		</li>
	
		<li>
			<a href="-ENFANTS-">Enfants</a>
			
		</li>
	
		<li>
			<a href="-Expositions-">Expositions</a>
			
		</li>
	
		<li>
			<a href="-Fetes-russes-">Fêtes russes</a>
			
		</li>
	
		<li>
			<a href="-Livres-" class="on">Livres</a>
			
		</li>
	
		<li>
			<a href="-Spectacles-">Spectacles</a>
			
		</li>
	
		<li>
			<a href="-Theatre-290-">Théâtre</a>
			
		</li>
	

	</ul>
</div>			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">


<center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
<center>

<br><br>


<center>
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=6"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=6" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=6" border="0"></a></noscript>
<center>

<br><br>

<a href="http://www.russie.net/7249">Annoncer</a> / <a href="http://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="http://www.russie.net/7488">Bulletin</a> / <a href="http://www.russie.net/7488">Бюллетень</a><br>
<a href="http://www.russie.net/Contact">Contact</a> / <a href="http://www.russie.net/6458">Контакт</a><br>
<a target="_blank" href="http://www.russie.net/forum/">Forum</a> / <a target="_blank" href="http://www.russie.net/forum/index.php?37">Форум</a><br>
<a href="http://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="http://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="http://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="http://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a><br>
<a href="http://www.russie.net/7852">Visa Russie</a> / <a href="http://www.russie.net/7852">Российская виза</a><br>

<br><br>

<center>
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=5"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=5" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=5" border="0"></a></noscript>
</center>
<br><br>

<a href="http://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="http://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="http://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="http://www.pays-baltes.com/">Pays-baltes.com</a>


<br>
<hr noshade="noshade">
<br>


<a href="http://www.russie.net/-Produits-russes-">Produits russes</a> / <a href="http://www.russie.net/-Produits-russes-">Русские продукты</a><br>
<a href="http://www.russie.net/-Etudier-le-russe-">Etudier le russe</a><br>
<a href="http://www.russie.net/-Produits-russes-">Livres russes</a> / <a href="http://www.russie.net/-Produits-russes-">Русские книги</a><br>
<a href="http://www.russie.net/-Rencontres-">Rencontres</a> / <a href="http://www.russie.net/-Znakomstva-">Знакомства</a>


<br><br>

<b>Наши партнеры :</b>

<br><br>

<a target="_blank" href="http://gourmanika.com/">Gourmanika: Гастрономическая Франция</a><br>
<a target="_blank" href="http://ma-normandie.com/">Моя Нормандия: Туры в Нормандию</a><br>
<a target="_blank" href="http://pastermilk.ru/">PasterMilk: Проектирование молочного оборудования</a><br>


</div>	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="Journal-1867-d-Anna-DOSTOIEVSKI" class="on">Journal (1867) d&#8217;Anna DOSTOÏEVSKI</a></li>
					
					<li><a href="Journal-du-maitre-de-ballet-des-Theatres-Imperiaux-Marius-Ivanovitch-Petipa">Journal du maître de ballet des Théâtres Impériaux Marius Ivanovitch Petipa</a></li>
					
					<li><a href="Correspondance-1922-1936-Boris-Pasternak-et-Marina-Tsvetaeva">Correspondance - 1922-1936 (Boris Pasternak et Marina Tsvetaeva)</a></li>
					
					<li><a href="Eugene-Melchior-de-Vogue-ou-comment-la-Russie-pourrait-sauver-la-France">Eugène-Melchior de Vogüé ou comment la Russie pourrait sauver la France</a></li>
					
					<li><a href="10eme-Journees-europeennes-du-livre-russe-et-des-litteratures-russophones">10ème Journées européennes du livre russe et des littératures russophones</a></li>
					
				</ul>
			</div>
			
	
			
			</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">
	<p class="colophon">
		 1996 - 2019 Russie.net
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	
<center>
<a href="https://info.flagcounter.com/2mmt"><img src="https://s11.flagcounter.com/count/2mmt/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_1/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>




</div>
</div><!--.page-->
</body>
</html>
