<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>

<title>L'esprit du Mondial jusqu'aux yourtes des Nenets</title>
<meta name="description" content="&#9733 Sous la capuche à l’épaisse bordure laineuse, on devine un bonnet aux couleurs du FC Barcelone. Bien au-delà du Cercle arctique, le football fait (...)">
<meta name="keywords" content=", voyage russie, guide, tourisme, croisiere, agence touristique, visa affaire, sejour, visite, formalites, vol, aller-retour, hotel, hebergement, se loger, economie, business, affaire, politique, traduction, art, culture, histoire, geographie, actualites russes, infos russes, orthodox, litterature, musique, cinema, livres, theatre, boutique, artisanat russe, cours de russe, gastronomie, cuisine, lieux russes, club, offre d'emploi, curriculum vitae, recherche, centre culturel russe, association franco-russe, francorusse, russe, russia, urss, ex-urss, cei, paris-moscou, moscou, moscow, moskau, petersbourg, petersburg, anneau d'or, kremlin, datcha, transsiberien, forum russie" />

<meta name="revisit-after" content="30 days" />
<meta name="Robots" content="Index, Follow" />
<link rel="shortcut icon" href="http://www.russie.net/russienet.ico" />
<link rel="icon" href="http://www.russie.net/russienet.ico" />
<meta name="verify-v1" content="0rih6igRatEUlqZfkdAnv4X/JFxtORBIyp2MFwF25l8=" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<!-- La feuille de styles "base.css" doit être appelée en premier. -->
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/base.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/modele11.css" media="screen" />
<link rel="stylesheet" href="http://russie.net/menu2011_files/css3menu1/style.css" type="text/css" />
<script type="text/javascript" src="http://russie.net/navigation-ru_left.files/dtree.js"></script>
<script type="text/javascript" src="http://russie.net/cmlat2.js"></script>
<script type="text/javascript" src="http://russie.net/carru.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.1 [23954]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1522321163' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-e9b9af20.css?1525628416' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" href="plugins/auto/albums/v3.5.6/css/albums.css" type="text/css" />


<link rel="stylesheet" href="squelettes/2011_habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js?1522321380" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1522321377" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1522321378" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1522321377" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1522321129" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1522321129" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1522321166'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1522321166'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-ec589292.js?1523484959'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
var cs_init = function() {
	/* optimisation : 'IF(1)' */ if(!cs_prive) jQuery("a.spip_out,a.spip_url,a.spip_glossaire",this).attr("target", "_blank"); 
	 if(window.location.search.match(/page=forum/)!=null) jQuery("legend:contains('modération a priori')", this).next().html('Ce forum est modéré à priori : votre contribution n\'apparaîtra qu\'après avoir été validée par un administrateur du site, sauf si vous êtes identifié et autorisé à poster directement.');
}
if(typeof onAjaxLoad=='function') onAjaxLoad(cs_init);
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
jQuery(document).ready(function(){
	cs_init.apply(document);
});
}
// --></script>

<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/modeles_facebook_s3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.3/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head --></head>

<body class="page_article">

<div id="page">

	
	<table style="width: 100%" class="tabtop1" cellpadding="0">
	<tr>
		<td>
		<table style="width: 100%">
			<tr>
				<td>
				
<a href="http://www.russie.net" target="_top">
<img src="http://www.russie.net/images/ru_logo1_trans.png" border="0" alt="Russie.net, le web franco-russe depuis 1997 !" longdesc="Russie.net, le web franco-russe depuis 1997 !"></a></td>

<td>
		

<center>
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=3"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=3" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=3" border="0"></a></noscript>
</center>	
				</td>
			</tr>
		</table>
		<br>
		
<center><table>
			<tr>
				<td>




<ul id="css3menu1" class="topmenu">
	<li class="toproot"><a href="http://www.russie.net" title="Page d'accueil" style="height:16px;line-height:16px;">Accueil</a></li>

	<li class="toproot"><a href="http://www.russie.net/rubrique240.html" title="Agenda culturel & Infos russes" style="height:16px;line-height:16px;"><span>Culture Infos</span></a>
	<ul>
		<li><a href="http://www.russie.net/Actualites" title="Infos russes"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Actualités"/>Actualités</span></a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un article</a></li>
		<li><a href="http://www.russie.net/rubrique228.html" title=""><img src="menu2011_files/css3menu1/042.png" alt="Diplomatie"/>International</a></li>
		<li><a href="http://www.russie.net/rubrique3.html" title=""><img src="menu2011_files/css3menu1/043.png" alt="Economie"/>Economie</a></li>
		<li><a href="http://www.russie.net/rubrique230.html" title=""><img src="menu2011_files/css3menu1/044.png" alt="Orthodoxie"/>Orthodoxie</a></li>
		<li><a href="http://www.russie.net/rubrique176.html" title=""><img src="menu2011_files/css3menu1/041.png" alt="Politique"/>Politique</a></li>
		<li><a href="http://www.russie.net/rubrique229.html" title=""><img src="menu2011_files/css3menu1/045.png" alt="Société"/>Société</a></li>
		<li><a href="http://www.russie.net/rubrique377.html" title=""><img src="menu2011_files/css3menu1/system-search.png" alt=""/>La Russie sur le Web</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique240.html" title="Les prochains rdv russes en France"><img src="menu2011_files/css3menu1/applications-graphics.png" alt="Agenda culturel"/>Agenda culturel</a>
		<ul>
		<li><a href="http://www.russie.net/6676" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un événement culturel</a></li>
		<li><a href="http://www.russie.net/rubrique226.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Films russes"/>Cinéma</a></li>
		<li><a href="http://www.russie.net/rubrique336.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Prochains concerts"/>Concerts</a></li>
		<li><a href="http://www.russie.net/rubrique344.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Spectacles russes pour les enfants"/>Enfants</a></li>
		<li><a href="http://www.russie.net/rubrique337.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Expositions russes"/>Expositions</a></li>
		<li><a href="http://www.russie.net/rubrique345.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Festivals russes"/>Festivals</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Livres russes"/>Livres</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Les dernières parutions</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique340.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Rencontres avec des Russes"/>Rencontres</a></li>
		<li><a href="http://www.russie.net/rubrique342.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Spectacles russes"/>Spectacles</a></li>
		<li><a href="http://www.russie.net/rubrique290.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Théâtre russe"/>Théâtre</a></li>
		</ul></li>


		<li><a href="http://www.russie.net/rubrique226.html" title="Le grand écran est à l'honneur !"><img src="menu2011_files/css3menu1/applications-multimedia1.png" alt="Cinéma russe et soviétique"/>Cinéma russe et soviétique</a></li>

		<li><a href="http://www.russie.net/rubrique171.html" title="Recettes et bonnes adresses"><img src="menu2011_files/css3menu1/face-surprise.png" alt="Gastronomie"/>Gastronomie</a></li>
		<li><a href="http://www.russie.net/rubrique168.html" title=""><img src="menu2011_files/css3menu1/office-calendar.png" alt="Histoire de la Russie"/>Histoire de la Russie</a></li>
		<li><a href="http://www.russie.net/rubrique166.html" title=""><img src="menu2011_files/css3menu1/accessories-text-editor.png" alt="Littérature"/>Littérature</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title="Les dernières parutions"><img src="menu2011_files/css3menu1/archive1.png" alt="Livres"/>Livres</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Les dernières parutions</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique252.html" title="Artistes, musiciens russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Musique"/>Musique</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Ecouter en direct !"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique268.html" title="Etudier la langue russe" style="height:16px;line-height:16px;"><span>Langue russe</span></a>
	<ul>
		<li><a href="http://www.russie.net/article5073.html" title="Alphabet russe"><img src="menu2011_files/css3menu1/preferences-desktop-font1.png" alt="Alphabet cyrillique"/>Alphabet cyrillique</a></li>
		<li><a href="http://www.russie.net/rubrique282.html" title="Les Russes en France"><img src="menu2011_files/css3menu1/050.png" alt="Carte de France"/>Carte de France</a></li>

		<li><a href="http://www.russie.net/rubrique269.html" title="Recherchez dans votre département"><img src="menu2011_files/css3menu1/051.png" alt="Le Russe par département"/>Le Russe par département</a></li>
		<li><a href="http://www.russie.net/rubrique372.html" title="Manuels de langue russe"><img src="menu2011_files/css3menu1/archive.png" alt="Manuels de langue russe"/>Manuels de langue russe</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un manuel</a></li>
		<li><a href="http://www.russie.net/rubrique372.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Notre sélection de Manuels de langue russe</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique271.html" title="Pour les russisants !"><img src="menu2011_files/css3menu1/archive.png" alt="Livres bilingues"/>Livres bilingues</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique271.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Notre sélection de livres bilingues</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/article3486.html" title="Ecouter en direct !"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
		<li><a href="#" title="Le russe à Paris"><span><img src="menu2011_files/css3menu1/0061.png" alt="Etudier le russe à Paris"/>Etudier le russe à Paris</span></a>	
		<ul>
			<li><a href="http://www.russie.net/article5824.html" target="_blank" title="Petite école bilingue">Petite école bilingue</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique164.html" title="Bienvenue en Russie !!!" style="height:16px;line-height:16px;"><span>Tourisme</span></a>
	<ul>

		<li><a href="http://www.russie.net/rubrique167.html" title="Les formalités et le visa !"><img src="menu2011_files/css3menu1/clock.png" alt="Préparation au voyage"/>Préparation au voyage</a></li>
		<li><a href="http://www.russie.net/article2230.html" title="Pas de soucis, on s'occupe de tout!"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Agences spécialisées"/>Agences spécialisées</span></a>
		<ul>
			<li><a href="http://www.russie.net/article4791.html" title="AMSLAV">AMSLAV TOURISME</a></li>
			<li><a href="http://www.russie.net/article5810.html" title="TROIKA">TROIKA RUSSIE TRAVEL</a></li>
		</ul>

		</li>
		<li><a href="http://www.russie.net/rubrique170.html" title=""><img src="menu2011_files/css3menu1/info1.png" alt="Infos pratiques"/>Infos pratiques</a></li>
		<li><a href="http://www.russie.net/rubrique256.html" title="Sites à découvrir !"><img src="menu2011_files/css3menu1/database.png" alt="Sites Patrimoine de l'Unesco"/>Sites Patrimoine de l'Unesco</a></li>
		<li><a href="http://www.russie.net/rubrique27.html" title="Moscou la Rouge aux milles coupoles dorées"><img src="menu2011_files/css3menu1/favorite.png" alt="Moscou et les environs"/>Moscou et les environs</a></li>

		<li><a href="http://www.russie.net/rubrique28.html" title="La Venise du Nord"><img src="menu2011_files/css3menu1/favorite1.png" alt="Saint-Pétersbourg"/>Saint-Pétersbourg</a></li>
		<li><a href="http://www.russie.net/rubrique169.html" title=""><img src="menu2011_files/css3menu1/image.png" alt="Les traditions russes"/>Les traditions russes</a></li>
		<li><a href="http://www.russie.net/rubrique26.html" title=""><span><img src="menu2011_files/css3menu1/applications.png" alt="La Russie administrative"/>La Russie administrative</span></a>
		<ul>
			<li><a href="http://www.russie.net/rubrique172.html" title=""><img src="menu2011_files/css3menu1/0481.png" alt="Le Birobidjan"/>Le Birobidjan</a></li>
			<li><a href="http://www.russie.net/rubrique62.html" title=""><img src="menu2011_files/css3menu1/0491.png" alt="Les Kraïs"/>Les Kraïs</a></li>

			<li><a href="http://www.russie.net/rubrique84.html" title=""><img src="menu2011_files/css3menu1/0501.png" alt="Les Oblats"/>Les Oblats</a></li>
			<li><a href="http://www.russie.net/rubrique30.html" title=""><img src="menu2011_files/css3menu1/0511.png" alt="Les Républiques autonomes"/>Les Républiques autonomes</a></li>
			<li><a href="http://www.russie.net/rubrique29.html" title=""><img src="menu2011_files/css3menu1/0521.png" alt="Les Territoires autonomes"/>Les Territoires autonomes</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique12.html" title="" style="height:16px;line-height:16px;"><span>Russes en France</span></a>
	<ul>
	<li><a href="http://www.russie.net/rubrique283.html" title=""><img src="menu2011_files/css3menu1/059.png" alt="Adresses utiles"/>Adresses utiles</a></li>
	<li><a href="http://www.russie.net/rubrique354.html" title=""><img src="menu2011_files/css3menu1/system-search.png" alt="Associations franco-russes"/>Associations franco-russes</a></li>
	<li><a href="http://www.russie.net/rubrique282.html" title=""><img src="menu2011_files/css3menu1/058.png" alt="Carte de France"/>Carte de France</a></li>
	<li><a href="http://www.russie.net/forum" target="_blank" title="Pour discuter de tout ou presque..."><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>
	<li><a href="http://www.russie.net/article5300.html" title=""><img src="menu2011_files/css3menu1/057.png" alt="Les villes jumelées"/>Les villes jumelées</a></li>
	<li><a href="http://www.russie.net/rubrique339.html" title=""><img src="../menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique3.html" title="" style="height:16px;line-height:16px;"><span>Espace PRO</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique128.html" title=""><img src="menu2011_files/css3menu1/document-properties.png" alt="Approche du marché russe"/>Approche du marché russe</a></li>
		<li><a href="http://www.russie.net/rubrique237.html" title=""><img src="menu2011_files/css3menu1/applications-internet.png" alt="Salons et Foires"/>Salons et Foires</a></li>
		<li><a href="http://www.russie.net/rubrique147.html" title=""><img src="menu2011_files/css3menu1/accessories-calculator.png" alt="Financements"/>Financements</a></li>
		<li><a href="http://www.russie.net/rubrique327.html" title=""><img src="menu2011_files/css3menu1/system-users1.png" alt="Espace Emploi"/>Espace Emploi</a></li>
		<li><a href="http://www.russie.net/rubrique339.html" title=""><img src="menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
		<li><a href="http://www.russie.net/rubrique379.html" title=""><img src="menu2011_files/css3menu1/document-properties.png" alt="Traduction français-russe"/>Traduction français-russe</a></li>
		<li><a href="http://www.russie.net/rubrique376.html" title=""><img src="menu2011_files/css3menu1/applications-internet.png" alt="Ventes aux enchères"/>Ventes aux enchères</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="#" title="" style="height:16px;line-height:16px;"><span>Pratique</span></a>

	<ul>
		<li><a href="http://www.russie.net/" title=""><img src="menu2011_files/css3menu1/home1.png" alt="Page d'accueil"/>Page d'accueil</a></li>
		<li><a href="https://ataman.fr/5364-russie-et-pays-de-l-est" target="_blank" title="Ataman"><img src="menu2011_files/css3menu1/shopping_cart.png" alt="Artisanat russe"/>Ataman : Produits russes</a></li>
		<li><a href="http://www.france-cei.com/catalog/" target="_blank" title="Boutique France-CEI"><img src="menu2011_files/css3menu1/shopping_cart.png" alt="Boutique artisanat russe"/>Artisanat russe France-CEI</a></li>
		<li><a href="http://www.slavika.com/catalog/" target="_blank" title="Librairie Slavika"><img src="menu2011_files/css3menu1/archive.png" alt="Librairie Livres russes"/>Librairie russe</a></li>
		<li><a href="http://www.russie.net/article2897.html" target="_blank" title="Contact"><img src="menu2011_files/css3menu1/mail.png" alt="Contact"/>Contact</a></li>
		<li><a href="http://www.russie.net/forum" target="_blank" title="Posez votre question !"><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>

		<li><a href="http://www.russie.net/rubrique355.html" title="Sur le net..."><img src="menu2011_files/css3menu1/search1.png" alt="Liens utiles"/>Liens utiles</a></li>
		<li><a href="http://www.russie.net/petites-annonces/" target="_blank" title="Annonces"><img src="menu2011_files/css3menu1/attachment2.png" alt="Petites annonces"/>Petites annonces</a></li>
	</ul>

	</li>
	<li class="topmenu"><a href="http://www.russie.net/rubrique284.html" title="RUSSIAN" style="height:16px;line-height:16px;">RU</a></li>
	<ul>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
	</ul>
</ul>
















</td></tr></table></center>	
		
		</td>
	</tr>
</table>
	
	<div class="hfeed" id="conteneur">
	<div id="contenu">
		
		<div class="cartouche invisible">
			<h1 class="invisible">Russie.net</h1>
		</div>
		
		
<table style="width: 100%; cellspacing="0" cellpadding="0"><tr><td valign="top">
		
<table style="width: 100%">
	<tr>
		<td valign="middle">



<br><br><br><br><br>



<div class="titrerub">Société</div>


<div class="ariane">
        
<div id="hierarchie" style="font-style: italic; font-size: small"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="Actualites">Actualités</a> &gt; <a href="Societe">Société</a> &gt; <b class="on">L’esprit du Mondial jusqu’aux yourtes des Nenets</b></div>
</div>
		
	</td>
		<td valign="top" style="text-align: right; width: 300px;">
		

<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_youtube2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article6453.html">
<img alt="" src="http://www.russie.net/images/logbot_rss2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_phorum2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="" src="http://www.russie.net/images/logbot_email2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>


<br><br>


<div style="float: right"><img class='spip_logo spip_logos' alt="" src="IMG/arton7694.jpg?1528181813" width='313' height='250' /></div>
		
		</td>
	</tr>
</table>

<br>
        <div class="cartouche">
            <div class="surlignable">
				<h1 class="entry-title">L&#8217;esprit du Mondial jusqu&#8217;aux yourtes des Nenets</h1>
				
            </div>


            
            <br>
<div style="float: right"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="http://www.russie.net/L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.russie.net%252FL-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
        </div>

<br><br>
		
        <div class="surlignable">
			<div class="chapo"><p>Sous la capuche à l&#8217;épaisse bordure laineuse, on devine un bonnet aux couleurs du FC Barcelone. Bien au-delà du Cercle arctique, le football fait vibrer les familles d&#8217;éleveurs de rennes Nenets, qui tenteront de suivre le Mondial russe malgré les contraintes liées à l&#8217;éloignement et la météo.</p></div>
			<div class="texte entry-content"><div style='text-align:justify'><p>Sous la capuche à l&#8217;épaisse bordure laineuse, on devine un bonnet aux couleurs du FC Barcelone. Bien au-delà du Cercle arctique, le football fait vibrer les familles d&#8217;éleveurs de rennes Nenets, qui tenteront de suivre le Mondial russe malgré les contraintes liées à l&#8217;éloignement et la météo.</p>
<p>La région de Yamalo-Nenets est l&#8217;une des plus riches de Russie. Un territoire où les températures ne connaissent pas de limites, plus vaste que la France, mais qui ne compte qu&#8217;un demi-million d&#8217;habitants.</p>
<p>La plupart d&#8217;entre eux ne tirent aucun profit des réserves de pétrole et de gaz enfouis profondément dans la toundra gelée. Ils mènent une existence nomade, subsistant grâce à leurs troupeaux de rennes.</p>
<p>Leurs mains sont souvent couvertes du sang de leurs bêtes dont ils font sécher les peaux sur des rangées de cordes, comme du linge mouillé. Ce sang très nourrissant qu&#8217;ils boivent, encore chaud, dans des tasses en métal. C&#8217;est aussi avec ces peaux qu&#8217;ils façonnent le cuir de leurs ballons de foot.</p>
<p>Lourdes bottes fourrées, moufles surdimensionnées et costumes traditionnels aux couleurs rouges et bleues chatoyantes enfilés par-dessus leurs manteaux en peau, telle est la tenue des footballeurs nenets.</p>
<p>Sous le regard curieux des rennes, filles et garçons font circuler tant bien que mal un ballon rouge sur le sol blanc instable. Pas de buts et de filets ici, les enfants doivent viser un bâton de bois enfoncé dans l&#8217;épais manteau neigeux.</p>
<p>Une neige qui n&#8217;aura pas fondu d&#8217;ici la Coupe du monde. Mais les éleveurs de rennes de l&#8217;une des régions les plus reculées du monde suivront de leur mieux la compétition. Grâce aux récits en provenance de lieux pourvus en électricité, portés à travers la toundra par le bouche-à-oreille.</p></div></div>
		</div>


<br>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4409553330001158"
     data-ad-slot="4762869913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br>

			


			

			
			
	
			
			

<br>

<p align="right"><div class="copyright">
<span class="vcard author"><a class="url fn spip_in" href="Russie-net-9702">Russie.net avec AFP</a></span> © <abbr class="published" title="2018-06-05T22:00:00Z">mercredi 6 juin 2018</abbr>
<br>Tous droits de reproduction et de diffusion réservés.
</div></p>



<br>



			
						<h3 class="spip">Un message, un commentaire ?</h3>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvGzn5I0j7ggPuZ+MWBWr9IgsLs9fAS01g3l/SzxscGmT7joBX/BfbdzTgVmmIyIlHe3H4vLAXpY4n4bnRyRJ6RGT9Yq2SFptcGVV/lh7C87HCUeQsb1mmHo04Np8s3mF' /><input type='hidden' name='id_article' value='7694' /><input type='hidden' name='id_objet' value='7694' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_06c45d9c90d164e204f8f546a5fd0c03' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d9745ab246e135299c332d7329d08c1ca728f8a8' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="L&#039;esprit du Mondial jusqu&#039;aux yourtes des Nenets" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>




    



<br>


<h3 class="spip">&nbsp;&nbsp;Dans la même rubrique</h3>


    <a name='pagination_page' id='pagination_page'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=10#pagination_page' class='lien_pagination' rel='nofollow'>10</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=20#pagination_page' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=30#pagination_page' class='lien_pagination' rel='nofollow'>30</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=40#pagination_page' class='lien_pagination' rel='nofollow'>40</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=50#pagination_page' class='lien_pagination' rel='nofollow'>50</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=60#pagination_page' class='lien_pagination' rel='nofollow'>60</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=70#pagination_page' class='lien_pagination' rel='nofollow'>70</a><span
		class='sep'> | </span
		><a href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=80#pagination_page' class='lien_pagination' rel='nofollow'>80</a><span

	class="tbc"><span
	class='sep'> | </span>...<span
	class='sep'> | </span></span><a
	href='L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets?debut_page=180#pagination_page'
	class='lien_pagination'
	rel='nofollow'>180</a></span>
    <ul>

    <li><a href="L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets" class="memerubrique">L&#8217;esprit du Mondial jusqu&#8217;aux yourtes des Nenets</a></li>

    <li><a href="Mondial-2018-cinq-choses-a-savoir-sur-la-Russie-pays-hote" class="memerubrique">Mondial-2018&nbsp;: cinq choses à savoir sur la Russie, pays hôte</a></li>

    <li><a href="Kemerovo-le-gouverneur-demissionne" class="memerubrique">Kemerovo&nbsp;: le gouverneur démissionne</a></li>

    <li><a href="Hommage-aux-victimes-de-la-terrible-tragedie-de-Kemerovo" class="memerubrique">Hommage aux victimes de la terrible tragédie de Kemerovo</a></li>

    <li><a href="Kemerovo-une-negligence-criminelle-V-Poutine" class="memerubrique">Kemerovo&nbsp;: Poutine dénonce une "une négligence criminelle"</a></li>

    <li><a href="Kemerovo-manifestation-a-la-suite-de-l-incendie" class="memerubrique">Kemerovo&nbsp;: manifestation à la suite de l&#8217;incendie</a></li>

    <li><a href="Kemerovo-au-moins-64-morts-dans-l-incendie-d-un-centre-commercial" class="memerubrique">Kemerovo&nbsp;: au moins 64 morts dans l&#8217;incendie d&#8217;un centre commercial</a></li>

    <li><a href="Un-avion-russe-s-ecrase-pres-de-Moscou-avec-71-personnes-a-bord" class="memerubrique">Un avion russe s&#8217;écrase près de Moscou avec 71 personnes à bord</a></li>

    <li><a href="Explosion-dans-un-supermarche-a-Saint-Petersbourg" class="memerubrique">Explosion dans un supermarché à Saint-Pétersbourg</a></li>

    <li><a href="Lecture-les-recettes-de-Blanquer-face-a-un-niveau-preoccupant" class="memerubrique">Lecture à l&#8217;école (CM1)&nbsp;: le classement de l’étude internationale PIRLS</a></li>

    </ul>



<br>
<br>


<h3 class="spip">&nbsp;&nbsp;A la une !</h3>

<center><table style="width: 90%; cellspacing="0"; cellpadding="3"; cellspacing="1";  text-align="center">

<tr>
<td width="50%" valign="top">
<a href="L-esprit-du-Mondial-jusqu-aux-yourtes-des-Nenets">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7694.jpg?1528181813" width='220' height='176' /><br>
<b class="acceuil_texte47">L&#8217;esprit du Mondial jusqu&#8217;aux yourtes des Nenets...</b></a>
<i></i>
	</td>

<td width="50%" valign="top">
<a href="Alexandre-Sergueievitch-Pouchkine-est-ne-le-6-juin-1799">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7152.jpg?1464852872" width='220' height='176' /><br>
<b class="acceuil_texte47">Alexandre Sergueievitch Pouchkine est né le 6 juin 1799...</b></a>
<i></i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Les-Matriochkas">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton2331.jpg?1525598803" width='220' height='176' /><br>
<b class="acceuil_texte47">Les Poupées Russes, Poupées Gigognes ou Matriochkas...</b></a>
<i>La petite histoire...</i>
	</td>

<td width="50%" valign="top">
<a href="Un-journaliste-russe-virulent-critique-du-Kremlin-abattu-a-Kiev">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7693.jpg?1528180553" width='220' height='176' /><br>
<b class="acceuil_texte47">Un journaliste russe virulent critique du Kremlin abattu à Kiev...</b></a>
<i>29 mai 2018, Kiev</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Mondial-2018-cinq-choses-a-savoir-sur-la-Russie-pays-hote">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7692.jpg?1527920483" width='220' height='176' /><br>
<b class="acceuil_texte47">Mondial-2018&nbsp;: cinq choses à savoir sur la Russie, pays hôte...</b></a>
<i>Du 14 juin au 15 juillet 2018</i>
	</td>

<td width="50%" valign="top">
<a href="1ere-Foire-russo-luxembourgeoise-au-Chateau-de-Beaufort">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7689.jpg?1527757754" width='220' height='176' /><br>
<b class="acceuil_texte47">1ère Foire russo-luxembourgeoise au Château de Beaufort...</b></a>
<i>Dimanche 17 juin 2018, Château de Beaufort</i>
	</td>
</tr>

</div>
</table></center>




<br>
<br>



<center>
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</center>




</td>


			</tr>
			</table>


		<br>


	
	
	</div><!--#contenu-->
	</div><!--#conteneur-->
	
	
	<div id="navigation">
		



<center>
<table border="0" width="100%">
  <tr>
    <td width="100%">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="5">          
          </td>
          <td>
<font face="Arial" size="2">Recherche <b>Livres</b></font><br>
<form name="quick_find" method="get" action="http://www.slavika.com/catalog/advanced_search_result.php"><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853" /><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853"><input type="text" name="keywords" size="10" maxlength="30" value="">&nbsp;<input type="image" src="http://www.slavika.com/catalog/images/loupe.png" border="0" alt="Recherche rapide" title=" Recherche rapide "></form>          
          </td>
        </tr>

      </table>
    </td>
  </tr>
</table>
</center>


<br>

<center><a href="http://www.russie.net/7488"><img src="http://www.russie.net/images/pochtalion-01.png" width="150" height="184" longdesc="Recevez par email le Bulletin Russie.net" alt="Inscription au Bulletin Russie.net" style="border-width: 0px"/></a>Recevez par email<br>le <i>Bulletin</i> Russie.net!</center>

<br>

<center>
<!-- Debut code HTML PG-Bannieres PRO, zone 1, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=1"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=1" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=1" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 1, Standard -->
</center>

<br>

<b>Voyager en Russie:</b><br><br>

<center>
<table cellpadding="1" cellspacing="1">
<tr><td>
<a href="http://www.russie.net/article4791.html" target="_blank">
<img alt="AMSLAV TOURISME" src="http://www.russie.net/pub/120/amslav_120.png" width="120" height="60" longdesc="AMSLAV TOURISME" style="border-style: solid; border-width: 0px" /></a></td>
</tr>
<tr><td>
<a href="http://www.russie.net/article5810.html" target="_blank">
<img alt="TROIKA TOURISME" src="http://www.russie.net/pub/120/3troika_120.png" width="120" height="60" style="border-style: solid; border-width: 0px" longdesc="3 TROIKA" /></a></td>
</tr>
</table>
</center>


<br><br>

<b>Russie.net et vous:</b><br><br>
<a href="http://www.russie.net/rubrique240.html">Agenda culturel</a><br>
<a href="http://www.russie.net/7488">Bulletin Russie.net</a><br>
<a href="http://www.russie.net/forum/list.php?12">Forum de discussion</a><br>
<a href="http://www.russie.net/petites-annonces">Petites annonces</a><br>
<a href="http://www.russie.net/article2897.html">Nous écrire !</a>

<br><br>


<b>Boutiques russes :</b><br><br>
<a href="https://ataman.fr/5364-russie-et-pays-de-l-est" class="spip_in" target="_blank">Ataman: produits russes</a><br>
<a href="http://www.france-cei.com/catalog/" class="spip_in" target="_blank">Boutique France-CEI</a><br>
<a href="http://www.slavika.com/catalog/" class="spip_in" target="_blank">Librairie "Slavika"</a>

<br><br>

<p style="font-size: x-small"><a target="_blank" href="http://www.russie.net/Annoncer-sur-Russie-net" style="font-size: small; font-family: Tahoma"><b>Annoncer sur Russie.net</b></a></p>







    </div><!--#navigation-->
	
	
	
	
	<div id="pied">
	



<center>
<table style="width: 100%">
	<tr>
		<td style="width: 210px">

<center>
<a href="http://info.flagcounter.com/pIgE"><img src="http://s06.flagcounter.com/count2/pIgE/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_0/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>

		</td>
		<td>
<center>
<br>
<br>
<a href="http://www.russie.net/article2897.html">Depuis 1997, Russie.net le Web franco-russe - Envoyer un E-mail</a><br><br>
<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="../images/logbot_youtube.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum/" target="_blank">
<img alt="Envoyer un Email" src="../images/logbot_phorum.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="Envoyer un Email" src="../images/logbot_email.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<br><br>
<b>Tous droits réservés © France-CEI</b><br>
Téléphone : 01.84.19.39.44<br>
<a href="http://www.russie.net/article2897.html">Envoyez un mail !</a>
</center>
<br>
<br>
		</td>
	</tr>
</table>
</center>

<br>
<br>





</div>	
</div><!--#page-->
    
</body>
</html>

