<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>

<title>L'opposant russe Navalny condamné à 15 jours de détention</title>
<meta name="description" content="&#9733 L’opposant russe numéro un Alexeï Navalny a été condamné lundi à 15 jours de détention au lendemain de vastes manifestations contre la corruption dans (...)">
<meta name="keywords" content=", voyage russie, guide, tourisme, croisiere, agence touristique, visa affaire, sejour, visite, formalites, vol, aller-retour, hotel, hebergement, se loger, economie, business, affaire, politique, traduction, art, culture, histoire, geographie, actualites russes, infos russes, orthodox, litterature, musique, cinema, livres, theatre, boutique, artisanat russe, cours de russe, gastronomie, cuisine, lieux russes, club, offre d'emploi, curriculum vitae, recherche, centre culturel russe, association franco-russe, francorusse, russe, russia, urss, ex-urss, cei, paris-moscou, moscou, moscow, moskau, petersbourg, petersburg, anneau d'or, kremlin, datcha, transsiberien, forum russie" />

<meta name="revisit-after" content="30 days" />
<meta name="Robots" content="Index, Follow" />
<link rel="shortcut icon" href="http://www.russie.net/russienet.ico" />
<link rel="icon" href="http://www.russie.net/russienet.ico" />
<meta name="verify-v1" content="0rih6igRatEUlqZfkdAnv4X/JFxtORBIyp2MFwF25l8=" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<!-- La feuille de styles "base.css" doit être appelée en premier. -->
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/base.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/modele11.css" media="screen" />
<link rel="stylesheet" href="http://russie.net/menu2011_files/css3menu1/style.css" type="text/css" />
<script type="text/javascript" src="http://russie.net/navigation-ru_left.files/dtree.js"></script>
<script type="text/javascript" src="http://russie.net/cmlat2.js"></script>
<script type="text/javascript" src="http://russie.net/carru.js"></script>

<script>
var _lkb = _lkb || {};
_lkb.key = "5MEUV8xeuBSE0S6f";

(function (window, document, __lkb) {
    var loader = function () {
    var script = document.createElement("script"), tag = document.getElementsByTagName("script")[0];
    script.src = "//api.likibu.com/widget/js/widget.1.3.1.js";
    script.async = true;
    tag.parentNode.insertBefore(script, tag);
    };
    window.addEventListener ? window.addEventListener("load", loader, false) : window.attachEvent("onload", loader);
})(window, document, _lkb);
</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.3 [23214]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css&amp;var_mode=recalcul' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.14/socialtags.css" media="all" />



<link rel="stylesheet" href="squelettes/2011_habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js?1482518900" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1482518900" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1482518899" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1482518899" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1482518781" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1482518781" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr&amp;var_mode=recalcul'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
var cs_init = function() {
	/* optimisation : 'IF(1)' */ if(!cs_prive) jQuery("a.spip_out,a.spip_url,a.spip_glossaire",this).attr("target", "_blank"); 
}
if(typeof onAjaxLoad=='function') onAjaxLoad(cs_init);
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
jQuery(document).ready(function(){
	cs_init.apply(document);
});
}
// --></script>

<!-- Fin CS -->

<script src='local/cache-js/jsdyn-socialtags_js-8d8d06d2.js' type='text/javascript'></script>
<link rel='stylesheet' href='plugins/auto/fb_modeles/v0.21.2/fb_modeles.css' type='text/css' media="screen" />
<!-- FB Modeles vide -->
<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /></head>

<body class="page_article">

<div id="page">

	
	<table style="width: 100%" class="tabtop1" cellpadding="0">
	<tr>
		<td>
		<table style="width: 100%">
			<tr>
				<td>
				
<a href="http://www.russie.net" target="_top">
<img src="http://www.russie.net/images/ru_logo1_trans.png" border="0" alt="Russie.net, le web franco-russe depuis 1997 !" longdesc="Russie.net, le web franco-russe depuis 1997 !"></a></td>

<td>
		

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4409553330001158"
     data-ad-slot="4762869913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

	


	
				
				</td>
			</tr>
		</table>
		<br>
		











<center><table>
			<tr>
				<td>










<ul id="css3menu1" class="topmenu">
	<li class="toproot"><a href="http://www.russie.net/rubrique257.html" title="Actualités" style="height:16px;line-height:16px;"><span>Actualités</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique228.html" title="Diplomatie"><img src="menu2011_files/css3menu1/042.png" alt="Diplomatie"/>International</a></li>
		<li><a href="http://www.russie.net/rubrique3.html" title="Economie"><img src="menu2011_files/css3menu1/043.png" alt="Economie"/>Economie</a></li>
		<li><a href="http://www.russie.net/rubrique230.html" title="Orthodoxie"><img src="menu2011_files/css3menu1/044.png" alt="Orthodoxie"/>Orthodoxie</a></li>
		<li><a href="http://www.russie.net/rubrique176.html" title="Politique"><img src="menu2011_files/css3menu1/041.png" alt="Politique"/>Politique</a></li>
		<li><a href="http://www.russie.net/rubrique229.html" title="Société"><img src="menu2011_files/css3menu1/045.png" alt="Société"/>Société</a></li>
		<li><a href="http://www.russie.net/rubrique266.html" title="Corruption"><img src="menu2011_files/css3menu1/100.png" alt="Corruption"/>Corruption</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique240.html" title="Culture" style="height:16px;line-height:16px;"><span>Culture</span></a>
	<ul>
		<li><a href="http://www.russie.net/spip.php?page=agenda&id_rubrique=240" title="Agenda culturel"><img src="menu2011_files/css3menu1/applications-graphics.png" alt="Agenda culturel"/>Agenda culturel</a></li>
		<li><a href="http://www.russie.net/rubrique226.html" title="Cinéma russe et soviétique"><img src="menu2011_files/css3menu1/applications-multimedia1.png" alt="Cinéma russe et soviétique"/>Cinéma russe et soviétique</a></li>

		<li><a href="http://www.russie.net/rubrique171.html" title="Gastronomie"><img src="menu2011_files/css3menu1/face-surprise.png" alt="Gastronomie"/>Gastronomie</a></li>
		<li><a href="http://www.russie.net/rubrique168.html" title="Histoire de la Russie"><img src="menu2011_files/css3menu1/office-calendar.png" alt="Histoire de la Russie"/>Histoire de la Russie</a></li>
		<li><a href="http://www.russie.net/rubrique166.html" title="Littérature"><img src="menu2011_files/css3menu1/accessories-text-editor.png" alt="Littérature"/>Littérature</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title="Livres"><img src="menu2011_files/css3menu1/archive1.png" alt="Livres"/>Livres</a></li>
		<li><a href="http://www.russie.net/rubrique252.html" title="Musique"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Musique"/>Musique</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Radios russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique268.html" title="Langue russe" style="height:16px;line-height:16px;"><span>Langue russe</span></a>
	<ul>
		<li><a href="http://www.russie.net/article5073.html" title="Alphabet cyrillique"><img src="menu2011_files/css3menu1/preferences-desktop-font1.png" alt="Alphabet cyrillique"/>Alphabet cyrillique</a></li>
		<li><a href="http://www.russie.net/rubrique282.html" title="Carte de France"><img src="menu2011_files/css3menu1/050.png" alt="Carte de France"/>Carte de France</a></li>

		<li><a href="http://www.russie.net/rubrique269.html" title="Le Russe par département"><img src="menu2011_files/css3menu1/051.png" alt="Le Russe par département"/>Le Russe par département</a></li>
		<li><a href="http://www.russie.net/rubrique271.html" title="Livres bilingues"><img src="menu2011_files/css3menu1/archive.png" alt="Livres bilingues"/>Livres bilingues</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Radios russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
		<li><a href="#" title="Etudier le russe à Paris"><span><img src="menu2011_files/css3menu1/0061.png" alt="Etudier le russe à Paris"/>Etudier le russe à Paris</span></a>	
		<ul>
			<li><a href="http://www.russie.net/article5824.html" target="_blank" title="Petite école bilingue">Petite école bilingue</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique164.html" title="Tourisme" style="height:16px;line-height:16px;"><span>Tourisme</span></a>
	<ul>

		<li><a href="http://www.russie.net/rubrique167.html" title="Préparation au voyage"><img src="menu2011_files/css3menu1/clock.png" alt="Préparation au voyage"/>Préparation au voyage</a></li>
		<li><a href="http://www.russie.net/article2230.html" title="Agences spécialisées"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Agences spécialisées"/>Agences spécialisées</span></a>
		<ul>
			<li><a href="http://www.russie.net/article5976.html" title="ALEST VOYAGES">ALEST VOYAGES</a></li>
			<li><a href="http://www.russie.net/article4791.html" title="AMSLAV">AMSLAV TOURISME</a></li>
			<li><a href="http://www.russie.net/article5810.html" title="TROIKA">TROIKA RUSSIE TRAVEL</a></li>
		</ul>

		</li>
		<li><a href="http://www.russie.net/rubrique170.html" title="Infos pratiques"><img src="menu2011_files/css3menu1/info1.png" alt="Infos pratiques"/>Infos pratiques</a></li>
		<li><a href="http://www.russie.net/rubrique256.html" title="Sites Patrimoine de l'Unesco"><img src="menu2011_files/css3menu1/database.png" alt="Sites Patrimoine de l'Unesco"/>Sites Patrimoine de l'Unesco</a></li>
		<li><a href="http://www.russie.net/rubrique27.html" title="Moscou et les environs"><img src="menu2011_files/css3menu1/favorite.png" alt="Moscou et les environs"/>Moscou et les environs</a></li>

		<li><a href="http://www.russie.net/rubrique28.html" title="Saint-Pétersbourg"><img src="menu2011_files/css3menu1/favorite1.png" alt="Saint-Pétersbourg"/>Saint-Pétersbourg</a></li>
		<li><a href="http://www.russie.net/rubrique169.html" title="Les traditions russes"><img src="menu2011_files/css3menu1/image.png" alt="Les traditions russes"/>Les traditions russes</a></li>
		<li><a href="http://www.russie.net/rubrique26.html" title="La Russie administrative"><span><img src="menu2011_files/css3menu1/applications.png" alt="La Russie administrative"/>La Russie administrative</span></a>
		<ul>
			<li><a href="http://www.russie.net/rubrique172.html" title="Le Birobidjan"><img src="menu2011_files/css3menu1/0481.png" alt="Le Birobidjan"/>Le Birobidjan</a></li>
			<li><a href="http://www.russie.net/rubrique62.html" title="Les Kraïs"><img src="menu2011_files/css3menu1/0491.png" alt="Les Kraïs"/>Les Kraïs</a></li>

			<li><a href="http://www.russie.net/rubrique84.html" title="Les Oblats"><img src="menu2011_files/css3menu1/0501.png" alt="Les Oblats"/>Les Oblats</a></li>
			<li><a href="http://www.russie.net/rubrique30.html" title="Les Républiques autonomes"><img src="menu2011_files/css3menu1/0511.png" alt="Les Républiques autonomes"/>Les Républiques autonomes</a></li>
			<li><a href="http://www.russie.net/rubrique29.html" title="Les Territoires autonomes"><img src="menu2011_files/css3menu1/0521.png" alt="Les Territoires autonomes"/>Les Territoires autonomes</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique12.html" title="Russes en France" style="height:16px;line-height:16px;"><span>Russes en France</span></a>
	<ul>
	<li><a href="http://www.russie.net/rubrique283.html" title="Adresses utiles"><img src="menu2011_files/css3menu1/059.png" alt="Adresses utiles"/>Adresses utiles</a></li>
	<li><a href="http://www.russie.net/rubrique354.html" title="Associations franco-russes"><img src="menu2011_files/css3menu1/system-search.png" alt="Associations franco-russes"/>Associations franco-russes</a></li>
	<li><a href="http://www.russie.net/rubrique282.html" title="Carte de France"><img src="menu2011_files/css3menu1/058.png" alt="Carte de France"/>Carte de France</a></li>
	<li><a href="http://www.russie.net/article5300.html" title="Les villes jumelées"><img src="menu2011_files/css3menu1/057.png" alt="Les villes jumelées"/>Les villes jumelées</a></li>
	<li><a href="http://www.russie.net/rubrique339.html" title="Professions libérales"><img src="../menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique3.html" title="Espace PRO" style="height:16px;line-height:16px;"><span>Espace PRO</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique128.html" title="Approche du marché russe"><img src="menu2011_files/css3menu1/document-properties.png" alt="Approche du marché russe"/>Approche du marché russe</a></li>
		<li><a href="http://www.russie.net/rubrique237.html" title="Salons et Foires"><img src="menu2011_files/css3menu1/applications-internet.png" alt="Salons et Foires"/>Salons et Foires</a></li>
		<li><a href="http://www.russie.net/rubrique147.html" title="Financements"><img src="menu2011_files/css3menu1/accessories-calculator.png" alt="Financements"/>Financements</a></li>
		<li><a href="http://www.russie.net/rubrique327.html" title="Espace Emploi"><img src="menu2011_files/css3menu1/system-users1.png" alt="Espace Emploi"/>Espace Emploi</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="#" title="Pratique" style="height:16px;line-height:16px;"><span>Pratique</span></a>

	<ul>
		<li><a href="http://www.russie.net/" title="Page d'accueil"><img src="menu2011_files/css3menu1/home1.png" alt="Page d'accueil"/>Page d'accueil</a></li>
		<li><a href="http://www.france-cei.com/catalog/" target="_blank" title="Boutique artisanat russe"><img src="menu2011_files/css3menu1/shopping_cart.png" alt="Boutique artisanat russe"/>Artisanat russe</a></li>
		<li><a href="http://www.slavika.com/catalog/" target="_blank" title="Librairie Livres russes"><img src="menu2011_files/css3menu1/archive.png" alt="Librairie Livres russes"/>Livres russes</a></li>
		<li><a href="http://www.russie.net/article2897.html" target="_blank" title="Contact"><img src="menu2011_files/css3menu1/mail.png" alt="Contact"/>Contact</a></li>
		<li><a href="http://www.russie.net/forum" target="_blank" title="Forum de discussion"><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>

		<li><a href="http://www.russie.net/rubrique267.html" title="Liens utiles"><img src="menu2011_files/css3menu1/search1.png" alt="Liens utiles"/>Liens utiles</a></li>
		<li><a href="http://www.russie.net/petites-annonces/" target="_blank" title="Petites annonces"><img src="menu2011_files/css3menu1/attachment2.png" alt="Petites annonces"/>Petites annonces</a></li>
	</ul>

	</li>
	<li class="topmenu"><a href="http://www.russie.net/spip.php?page=ru&var_mode=calcul" title="RU" style="height:16px;line-height:16px;"><img src="menu2011_files/css3menu1/russian2.png" alt="RU"/>RU</a></li>

</ul>

















</td></tr></table></center>	
		
		</td>
	</tr>
</table>
	
	<div class="hfeed" id="conteneur">
	<div id="contenu">
		
		<div class="cartouche invisible">
			<h1 class="invisible">Russie.net</h1>
		</div>
		
		
<table style="width: 100%; cellspacing="0" cellpadding="0"><tr><td valign="top">
		
<table style="width: 100%">
	<tr>
		<td valign="middle">



<br><br><br><br><br>



<div class="titrerub">Corruption</div>


<div class="ariane">
        
<div id="hierarchie" style="font-style: italic; font-size: small"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="Actualites">Actualités</a> &gt; <a href="Corruption">Corruption</a> &gt; <b class="on">L’opposant russe Navalny condamné à 15 jours de détention</b></div>
</div>

		
	</td>
		<td valign="top" style="text-align: right; width: 300px;">
		

<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_youtube2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article6453.html">
<img alt="" src="http://www.russie.net/images/logbot_rss2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_phorum2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="" src="http://www.russie.net/images/logbot_email2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>


<br><br>


<div style="float: right"><img class='spip_logo spip_logos' alt="" src="IMG/arton7309.jpg?1490730290" width='313' height='250' /></div>
		
		</td>
	</tr>
</table>

<br>
        <div class="cartouche">
            <div class="surlignable">
				<h1 class="entry-title">L&#8217;opposant russe Navalny condamné à 15 jours de détention</h1>
				<p class="soustitre">27 mars 2017</p>
            </div>



            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>L&#8217;opposant russe numéro un Alexeï Navalny a été condamné lundi à 15 jours de détention au lendemain de vastes manifestations contre la corruption dans tout le pays, que le Kremlin a qualifié de "provocation".</p></div>
			<div class="texte entry-content"><div style='text-align:justify'><p>Plus d&#8217;un millier de personnes ont été arrêtées dimanche à Moscou lors de ces rassemblements pour la plupart interdites par les autorités, qui ont réuni des dizaines de milliers de personnes à travers le pays.</p>
<p>M.&nbsp;Navalny, à l&#8217;origine du mouvement de protestation, a écopé d&#8217;une amende de 20.000 roubles (environ 325 euros) pour avoir organisé une manifestation non autorisée et à 15 jours de détention pour refus d&#8217;obtempérer aux policiers lors de son arrestation, selon la décision du tribunal Tverskoï de Moscou.</p>
<p>Arrêté dès le début de la manifestation, l&#8217;opposant et blogueur anticorruption, qui compte défier Vladimir Poutine lors de l&#8217;élection présidentielle de début 2018, a passé une première nuit en détention.</p>
<p>"Viendra le moment où ce sera nous qui les jugerons (honnêtement cette fois-ci)", avait-il écrit à l&#8217;ouverture de son procès sur Twitter, en référence aux autorités russes.</p>
<p>Le porte-parole du Kremlin, Dmitri Peskov, a pour sa part dénoncé le mouvement de protestation comme "une provocation et un mensonge", mettant en avant l&#8217;interdiction par les autorités de la plupart des manifestations.</p>
<p>Pour autant, "le Kremlin analyse avec sobriété l&#8217;ampleur des manifestations d&#8217;hier et n&#8217;est enclin ni à les sous-estimer, ni à les surestimer", a assuré M.&nbsp;Peskov.</p>
<p><strong>Mineurs et étudiants</strong></p>
<p>Comme M.&nbsp;Navalny, au moins 1.030 personnes ont été arrêtées à Moscou, où des milliers de manifestants ont défié l&#8217;interdiction des autorités, selon l&#8217;organisation OVD-Info, spécialisée dans la surveillance des manifestations, qui fait également état de dizaines d&#8217;arrestations en province.</p>
<p>La très grande majorité a été libérée dans la nuit de dimanche à lundi après s&#8217;être vue signifier une "infraction administrative" pour participation à une manifestation non autorisée.</p>
<p>Le directeur de campagne d&#8217;Alexeï Navalny, Leonid Volkov, a pour sa part été condamné à dix jours de détention, a indiqué l&#8217;agence de presse Interfax.</p>
<p>Le mouvement de contestation a été marqué par deux faits nouveaux&nbsp;: les manifestations étaient nombreuses dans des villes de province d&#8217;habitude plutôt calmes, et l&#8217;âge moyen des participants a considérablement rajeuni, les opposants "historiques" au Kremlin étant rejoints par des lycéens nés au début du siècle et qui n&#8217;ont connu que Vladimir Poutine comme président.</p>
<p>"Il y avait véritablement beaucoup de mineurs et d&#8217;étudiants. Dans chaque commissariat, il y avait au moins deux ou trois adolescents. Ce n&#8217;était pas le cas auparavant", a confirmé à l&#8217;AFP un porte-parole d&#8217;OVD-Info.</p>
<p>Selon l&#8217;organisation, des enquêtes pour "manquement à leurs obligations parentales en matière d&#8217;éducation" ont été ouvertes contre les parents de mineurs ayant défilé dans certaines régions russes.</p>
<p>Le Kremlin a également accusé les organisateurs d&#8217;avoir promis des "récompenses financières" aux mineurs s&#8217;ils se faisaient arrêter par la police, refusant toutefois d&#8217;avancer dans l&#8217;immédiat des preuves de ses accusations.</p>
<p>Selon le ministère de l&#8217;Intérieur, un policier a été hospitalisé après avoir été blessé à la tête par un manifestant.</p>
<p><strong>Premier ministre ciblé</strong></p>
<p>L&#8217;Union européenne et les Etats-Unis ont appelé à libérer les manifestants arrêtés, exhortant les autorités russes à respecter les droits et valeurs démocratiques fondamentales.</p>
<p>Le Royaume-Uni a exprimé son "inquiétude", estimant que ses arrestation "contreviennent aux engagements internationaux de la Russie à respecter les droits" de ses citoyens.</p>
<p>Alexeï Navalny avait appelé à ces rassemblements après avoir publié un rapport accusant le Premier ministre Dmitri Medvedev de se trouver à la tête d&#8217;un empire immobilier financé par les oligarques. Cette enquête sous forme de film, vu 13 millions de fois sur YouTube, n&#8217;a suscité aucune réaction des autorités.</p>
<p>"Les gens n&#8217;ont pas reçu les réponses qu&#8217;ils exigeaient à propos de la corruption, et c&#8217;est pour cela qu&#8217;ils continueront à sortir dans la rue", a déclaré M.&nbsp;Navalny depuis le tribunal.</p>
<p>Pendant la manifestation, son organisation, le Fonds de lutte contre la corruption (FBK), a annoncé être visée par des perquisitions, treize employé restant détenus lundi tandis que tous les ordinateurs de l&#8217;organisation ont été saisis par la police.</p>
<p>L&#8217;opposant avait obtenu 27,2% à l&#8217;élection municipale de Moscou en 2013 mais sa candidature à la prochaine présidentielle risque de se voir entraver par sa récente condamnation à cinq ans de prison avec sursis pour détournement de fonds.</p></div></div>
		</div>


<br><br>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4409553330001158"
     data-ad-slot="7982881713"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>




			
			
	
<br>
			
			


<br>

<p align="right"><div class="copyright">
<span class="vcard author"><a class="url fn spip_in" href="Russie-net-9702">Russie.net</a></span> © <abbr class="published" title="2017-03-28T19:44:24Z">mardi 28 mars 2017</abbr>
<br>Tous droits de reproduction et de diffusion réservés.
</div></p>







    



<br>
<br>


<h2>&nbsp;&nbsp;Dans la même rubrique</h2>


    <a name='pagination_page' id='pagination_page'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=10#pagination_page' class='lien_pagination' rel='nofollow'>10</a><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=20#pagination_page' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=30#pagination_page' class='lien_pagination' rel='nofollow'>30</a><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=40#pagination_page' class='lien_pagination' rel='nofollow'>40</a><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=50#pagination_page' class='lien_pagination' rel='nofollow'>50</a><span
		class='sep'> | </span
		><a href='L-opposant-russe-Navalny-condamne-a-15-jours-de-detention?debut_page=60#pagination_page' class='lien_pagination' rel='nofollow'>60</a></span>
    <ul>

    <li><a href="L-opposant-russe-Navalny-condamne-a-15-jours-de-detention" class="memerubrique">L&#8217;opposant russe Navalny condamné à 15 jours de détention</a></li>

    <li><a href="Le-cosmodrome-de-Vostotchny-chantier-strategique-mine-par-la-corruption" class="memerubrique">Le cosmodrome de Vostotchny, chantier strat&eacute;gique min&eacute; par la corruption</a></li>

    <li><a href="Un-maire-d-opposition-accuse-de-corruption-et-arrete" class="memerubrique">Un maire d&#8217;opposition accusé de corruption et arrêté</a></li>

    <li><a href="Une-Russe-proposait-un-poste-au-Kremlin-pour-3-millions-de-dollars" class="memerubrique">Une Russe proposait un poste au Kremlin pour 3 millions de dollars</a></li>

    <li><a href="Poutine-interdit-a-ses-ministres-de-detenir-des-comptes-a-l-etranger" class="memerubrique">Poutine interdit à ses ministres de détenir des comptes à l&#8217;étranger</a></li>

    <li><a href="Des-employes-d-une-centrale-nucleaire-condamnes-pour-vol-de-metaux" class="memerubrique">Des employés d&#8217;une centrale nucléaire condamnés pour vol de métaux</a></li>

    <li><a href="Les-blogueurs-russes-menent-la-vie-dure-aux-responsables-pro-Poutine" class="memerubrique">Les blogueurs russes mènent la vie dure aux responsables pro-Poutine</a></li>

    <li><a href="En-Russie-les-scandales-retentissants-de-corruption-se-multiplient" class="memerubrique">En Russie, les scandales retentissants de corruption se multiplient</a></li>

    <li><a href="Un-ministre-local-de-la-Sante-arrete-pour-escroquerie" class="memerubrique">Un ministre local de la Santé arrêté pour escroquerie</a></li>

    <li><a href="Un-cadre-du-petrolier-russe-TNK-BP-arrete-pour-corruption" class="memerubrique">Un cadre du pétrolier russe TNK-BP arrêté pour corruption</a></li>

    </ul>



<br>
<br>


<h2>&nbsp;&nbsp;A la une !</h2>

<table style="width: 100%; cellspacing="0" cellpadding="3" cellspacing="1" class="acceuil_tableau1">

<tr>
<td width="50%" valign="top">
<a href="L-opposant-russe-Navalny-condamne-a-15-jours-de-detention">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7309.jpg?1490730290" width='220' height='176' /><br>
<b class="acceuil_texte47">L&#8217;opposant russe Navalny condamné à 15 jours de détention...</b></div></a>
<i>27 mars 2017</i>
	</td>

<td width="50%" valign="top">
<a href="Premiere-rencontre-officielle-Marine-Le-Pen-et-Vladimir-Poutine">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7308.jpg?1490389700" width='220' height='176' /><br>
<b class="acceuil_texte47">Première rencontre officielle Marine Le Pen et Vladimir Poutine...</b></div></a>
<i>Vendredi 24 mars 2017</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Participez-a-un-chantier-de-jeunesse-en-Russie">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7296.jpg?1486479960" width='220' height='147' /><br>
<b class="acceuil_texte47">Participez à un chantier de jeunesse en Russie&nbsp;!...</b></div></a>
<i></i>
	</td>

<td width="50%" valign="top">
<a href="Mug-Russie-net-special-anniversaire-1997-2017">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7301.jpg?1488382531" width='220' height='176' /><br>
<b class="acceuil_texte47">Mug Russie.net spécial anniversaire 1997-2017...</b></div></a>
<i>20 ans de Russie.net&nbsp;!</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Six-cliches-sur-les-Russes">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7302.jpg?1488565469" width='220' height='176' /><br>
<b class="acceuil_texte47">Six clichés sur les Russes&nbsp;!...</b></div></a>
<i>Macha - Enfants de l&#8217;Est</i>
	</td>

<td width="50%" valign="top">
<a href="Vassili-Staline-est-ne-le-24-mars">
<div style="float: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7135.jpg?1458162600" width='220' height='176' /><br>
<b class="acceuil_texte47">Vassili Staline est né le 24 mars...</b></div></a>
<i></i>
	</td>
</tr>


</table>




<br>
<br>



<center>
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</center>




</td>


			</tr>
			</table>


		<br>


	
	
	</div><!--#contenu-->
	</div><!--#conteneur-->
	
	
	<div id="navigation">
		



<center>
<table border="0" width="100%">
  <tr>
    <td width="100%">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="5">          
          </td>
          <td>
<font face="Arial" size="2">Recherche <b>Livres</b></font><br>
<form name="quick_find" method="get" action="http://www.slavika.com/catalog/advanced_search_result.php"><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853" /><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853"><input type="text" name="keywords" size="10" maxlength="30" value="">&nbsp;<input type="image" src="http://www.slavika.com/catalog/images/loupe.png" border="0" alt="Recherche rapide" title=" Recherche rapide "></form>          
          </td>
        </tr>

      </table>
    </td>
  </tr>
</table>
</center>


<br>

<center><a href="https://my.sendinblue.com/users/subscribe/js_id/26b5p/id/2/email/" target="_blank">
<img src="http://www.russie.net/images/pochtalion-01.png" width="150" height="184" longdesc="Recevez par email le Bulletin Russie.net" alt="Inscription au Bulletin Russie.net" style="border-width: 0px"/></a>Recevez par email<br>le <i>Bulletin</i> Russie.net!</center>


<br>


<center>
<ins class="bookingaff" data-aid="1219995" data-target_aid="1219979" data-prod="nsb" data-width="200" data-height="200" data-dest_id="176" data-dest_type="country">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1219979">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
</center>


<br>

<center>
<!-- Debut code HTML PG-Bannieres PRO, zone 1, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=1"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=1" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=1" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 1, Standard -->
</center>


<br>

<b>Russie.net et vous:</b><br><br>
<a href="http://www.russie.net/spip.php?page=agenda&id_rubrique=240">Agenda culturel</a><br>
<a target="_blank" href="https://my.sendinblue.com/users/subscribe/js_id/26b5p/id/2/email/">Bulletin Russie.net</a><br>
<a href="http://www.russie.net/forum/list.php?12">Forum de discussion</a><br>
<a href="http://www.russie.net/petites-annonces">Petites annonces</a><br>
<a href="http://www.russie.net/article2897.html">Nous écrire !</a>

<br><br>

<b>Voyager en Russie:</b><br><br>

<center>
<table cellpadding="1" cellspacing="1">
	<tr>
		<td>
<a href="http://www.russie.net/article5976.html" target="_blank">
<img alt="ALEST VOYAGES" src="http://www.france-cei.com/pub/120/alestvoyage_120.png" width="120" height="60" longdesc="ALEST VOYAGES" style="border-style: solid; border-width: 0px" /></a></td>
	</tr>
	<tr>
		<td>
<a href="http://www.russie.net/article4791.html" target="_blank">
<img alt="AMSLAV TOURISME" src="http://www.france-cei.com/pub/120/amslav_120.png" width="120" height="60" longdesc="AMSLAV TOURISME" style="border-style: solid; border-width: 0px" /></a></td>
	</tr>
	<tr>
		<td>

<a href="http://www.russie.net/article5810.html" target="_blank">
<img alt="TROIKA TOURISME" src="http://www.france-cei.com/pub/120/3troika_120.png" width="120" height="60" style="border-style: solid; border-width: 0px" longdesc="3 TROIKA" /></a></td>
	</tr>
</table>
</center>

<br>


<b>Boutiques russes :</b><br><br>
<a href="http://www.france-cei.com/catalog/" class="spip_in">Boutique France-CEI</a><br>
<a href="http://www.slavika.com/catalog/" class="spip_in">Librairie "Slavika"</a>




    </div><!--#navigation-->
	
	
	
	
	<div id="pied">
	



<center>
<table style="width: 100%">
	<tr>
		<td style="width: 210px">

<center>
<a href="http://info.flagcounter.com/pIgE"><img src="http://s06.flagcounter.com/count2/pIgE/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_0/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>

		</td>
		<td>
<center>

<!-- Media Clic ***** NE PAS EDITER **** -->
<mediaclic zone-id='29657' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>



<br>
<br>
<a href="http://www.russie.net/article2897.html">Depuis 1997, Russie.net le Web franco-russe - Envoyer un E-mail</a><br><br>
<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="../images/logbot_youtube.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum/" target="_blank">
<img alt="Envoyer un Email" src="../images/logbot_phorum.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="Envoyer un Email" src="../images/logbot_email.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<br><br>
<b>Tous droits réservés © France-CEI</b><br>
Téléphone : 01.84.19.39.44<br>
<a href="http://www.russie.net/article2897.html">Envoyez un mail !</a>
</center>
<br>
<br>
		</td>
	</tr>
</table>
</center>

<br>
<br>





</div>	
</div><!--#page-->
    
</body>
</html>

