<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>

<title>Vladimir Vyssotski est né le 25 janvier 1938</title>
<meta name="description" content="&#9733 Vladimir Vyssotski, grand auteur-compositeur-interprête, acteur du théâtre et du cinéma soviétique, est né le 25 janvier 1938. ’Il était simplement un (...)">
<meta name="keywords" content=", voyage russie, guide, tourisme, croisiere, agence touristique, visa affaire, sejour, visite, formalites, vol, aller-retour, hotel, hebergement, se loger, economie, business, affaire, politique, traduction, art, culture, histoire, geographie, actualites russes, infos russes, orthodox, litterature, musique, cinema, livres, theatre, boutique, artisanat russe, cours de russe, gastronomie, cuisine, lieux russes, club, offre d'emploi, curriculum vitae, recherche, centre culturel russe, association franco-russe, francorusse, russe, russia, urss, ex-urss, cei, paris-moscou, moscou, moscow, moskau, petersbourg, petersburg, anneau d'or, kremlin, datcha, transsiberien, forum russie" />

<meta name="revisit-after" content="30 days" />
<meta name="Robots" content="Index, Follow" />
<link rel="shortcut icon" href="http://www.russie.net/russienet.ico" />
<link rel="icon" href="http://www.russie.net/russienet.ico" />
<meta name="verify-v1" content="0rih6igRatEUlqZfkdAnv4X/JFxtORBIyp2MFwF25l8=" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<!-- La feuille de styles "base.css" doit être appelée en premier. -->
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/base.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://russie.net/styles/modele11.css" media="screen" />
<link rel="stylesheet" href="http://russie.net/menu2011_files/css3menu1/style.css" type="text/css" />
<script type="text/javascript" src="http://russie.net/navigation-ru_left.files/dtree.js"></script>
<script type="text/javascript" src="http://russie.net/cmlat2.js"></script>
<script type="text/javascript" src="http://russie.net/carru.js"></script>

<script>
var _lkb = _lkb || {};
_lkb.key = "5MEUV8xeuBSE0S6f";

(function (window, document, __lkb) {
    var loader = function () {
    var script = document.createElement("script"), tag = document.getElementsByTagName("script")[0];
    script.src = "//api.likibu.com/widget/js/widget.1.3.1.js";
    script.async = true;
    tag.parentNode.insertBefore(script, tag);
    };
    window.addEventListener ? window.addEventListener("load", loader, false) : window.attachEvent("onload", loader);
})(window, document, _lkb);
</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.7 [23768]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" href="plugins/auto/albums/v3.5.4/css/albums.css" type="text/css" />


<link rel="stylesheet" href="squelettes/2011_habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js?1508478649" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1508478647" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1508478646" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1508478647" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1508478646" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1508478646" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1508478430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1508478430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
var cs_init = function() {
	/* optimisation : 'IF(1)' */ if(!cs_prive) jQuery("a.spip_out,a.spip_url,a.spip_glossaire",this).attr("target", "_blank"); 
	 if(window.location.search.match(/page=forum/)!=null) jQuery("legend:contains('modération a priori')", this).next().html('Ce forum est modéré à priori : votre contribution n\'apparaîtra qu\'après avoir été validée par un administrateur du site, sauf si vous êtes identifié et autorisé à poster directement.');
}
if(typeof onAjaxLoad=='function') onAjaxLoad(cs_init);
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
jQuery(document).ready(function(){
	cs_init.apply(document);
});
}
// --></script>

<!-- Fin CS -->

<link rel='stylesheet' href='plugins/auto/fb_modeles/v0.21.3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />
<link rel="search" type="application/opensearchdescription+xml" title="Russie.net" href="http://www.russie.net/spip.php?page=opensearch.xml" /></head>

<body class="page_article">

<div id="page">

	
	<table style="width: 100%" class="tabtop1" cellpadding="0">
	<tr>
		<td>
		<table style="width: 100%">
			<tr>
				<td>
				
<a href="http://www.russie.net" target="_top">
<img src="http://www.russie.net/images/ru_logo1_trans.png" border="0" alt="Russie.net, le web franco-russe depuis 1997 !" longdesc="Russie.net, le web franco-russe depuis 1997 !"></a></td>

<td>
		

<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4409553330001158"
     data-ad-slot="4762869913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>	
				</td>
			</tr>
		</table>
		<br>
		
<center><table>
			<tr>
				<td>




<ul id="css3menu1" class="topmenu">
	<li class="toproot"><a href="http://www.russie.net" title="Page d'accueil" style="height:16px;line-height:16px;">Accueil</a></li>

	<li class="toproot"><a href="http://www.russie.net/rubrique240.html" title="Agenda culturel & Infos russes" style="height:16px;line-height:16px;"><span>Culture Infos</span></a>
	<ul>
		<li><a href="http://www.russie.net/Actualites" title="Infos russes"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Actualités"/>Actualités</span></a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un article</a></li>
		<li><a href="http://www.russie.net/rubrique228.html" title=""><img src="menu2011_files/css3menu1/042.png" alt="Diplomatie"/>International</a></li>
		<li><a href="http://www.russie.net/rubrique3.html" title=""><img src="menu2011_files/css3menu1/043.png" alt="Economie"/>Economie</a></li>
		<li><a href="http://www.russie.net/rubrique230.html" title=""><img src="menu2011_files/css3menu1/044.png" alt="Orthodoxie"/>Orthodoxie</a></li>
		<li><a href="http://www.russie.net/rubrique176.html" title=""><img src="menu2011_files/css3menu1/041.png" alt="Politique"/>Politique</a></li>
		<li><a href="http://www.russie.net/rubrique229.html" title=""><img src="menu2011_files/css3menu1/045.png" alt="Société"/>Société</a></li>
		<li><a href="http://www.russie.net/rubrique266.html" title=""><img src="menu2011_files/css3menu1/100.png" alt="Corruption"/>Corruption</a></li>
		<li><a href="http://www.russie.net/rubrique377.html" title=""><img src="menu2011_files/css3menu1/system-search.png" alt=""/>La Russie sur le Web</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique240.html" title="Les prochains rdv russes en France"><img src="menu2011_files/css3menu1/applications-graphics.png" alt="Agenda culturel"/>Agenda culturel</a>
		<ul>
		<li><a href="http://www.russie.net/6676" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un événement culturel</a></li>
		<li><a href="http://www.russie.net/rubrique226.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Films russes"/>Cinéma</a></li>
		<li><a href="http://www.russie.net/rubrique336.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Prochains concerts"/>Concerts</a></li>
		<li><a href="http://www.russie.net/rubrique344.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Spectacles russes pour les enfants"/>Enfants</a></li>
		<li><a href="http://www.russie.net/rubrique337.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Expositions russes"/>Expositions</a></li>
		<li><a href="http://www.russie.net/rubrique345.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Festivals russes"/>Festivals</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Livres russes"/>Livres</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Les dernières parutions</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique340.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Rencontres avec des Russes"/>Rencontres</a></li>
		<li><a href="http://www.russie.net/rubrique342.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Spectacles russes"/>Spectacles</a></li>
		<li><a href="http://www.russie.net/rubrique290.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt="Théâtre russe"/>Théâtre</a></li>
		</ul></li>


		<li><a href="http://www.russie.net/rubrique226.html" title="Le grand écran est à l'honneur !"><img src="menu2011_files/css3menu1/applications-multimedia1.png" alt="Cinéma russe et soviétique"/>Cinéma russe et soviétique</a></li>

		<li><a href="http://www.russie.net/rubrique171.html" title="Recettes et bonnes adresses"><img src="menu2011_files/css3menu1/face-surprise.png" alt="Gastronomie"/>Gastronomie</a></li>
		<li><a href="http://www.russie.net/rubrique168.html" title=""><img src="menu2011_files/css3menu1/office-calendar.png" alt="Histoire de la Russie"/>Histoire de la Russie</a></li>
		<li><a href="http://www.russie.net/rubrique166.html" title=""><img src="menu2011_files/css3menu1/accessories-text-editor.png" alt="Littérature"/>Littérature</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title="Les dernières parutions"><img src="menu2011_files/css3menu1/archive1.png" alt="Livres"/>Livres</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique163.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Les dernières parutions</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique252.html" title="Artistes, musiciens russes"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Musique"/>Musique</a></li>
		<li><a href="http://www.russie.net/article3486.html" title="Ecouter en direct !"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique268.html" title="Etudier la langue russe" style="height:16px;line-height:16px;"><span>Langue russe</span></a>
	<ul>
		<li><a href="http://www.russie.net/article5073.html" title="Alphabet russe"><img src="menu2011_files/css3menu1/preferences-desktop-font1.png" alt="Alphabet cyrillique"/>Alphabet cyrillique</a></li>
		<li><a href="http://www.russie.net/rubrique282.html" title="Les Russes en France"><img src="menu2011_files/css3menu1/050.png" alt="Carte de France"/>Carte de France</a></li>

		<li><a href="http://www.russie.net/rubrique269.html" title="Recherchez dans votre département"><img src="menu2011_files/css3menu1/051.png" alt="Le Russe par département"/>Le Russe par département</a></li>
		<li><a href="http://www.russie.net/rubrique372.html" title="Manuels de langue russe"><img src="menu2011_files/css3menu1/archive.png" alt="Manuels de langue russe"/>Manuels de langue russe</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un manuel</a></li>
		<li><a href="http://www.russie.net/rubrique372.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Notre sélection de Manuels de langue russe</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/rubrique271.html" title="Pour les russisants !"><img src="menu2011_files/css3menu1/archive.png" alt="Livres bilingues"/>Livres bilingues</a>
		<ul>
		<li><a href="http://www.russie.net/2897" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Proposer un livre</a></li>
		<li><a href="http://www.russie.net/rubrique271.html" title=""><img src="menu2011_files/css3menu1/0891.png" alt=""/>Notre sélection de livres bilingues</a></li>
		</ul></li>

		<li><a href="http://www.russie.net/article3486.html" title="Ecouter en direct !"><img src="menu2011_files/css3menu1/audio-x-generic.png" alt="Les radios russes"/>Les radios russes</a></li>
		<li><a href="#" title="Le russe à Paris"><span><img src="menu2011_files/css3menu1/0061.png" alt="Etudier le russe à Paris"/>Etudier le russe à Paris</span></a>	
		<ul>
			<li><a href="http://www.russie.net/article5824.html" target="_blank" title="Petite école bilingue">Petite école bilingue</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique164.html" title="Bienvenue en Russie !!!" style="height:16px;line-height:16px;"><span>Tourisme</span></a>
	<ul>

		<li><a href="http://www.russie.net/rubrique167.html" title="Les formalités et le visa !"><img src="menu2011_files/css3menu1/clock.png" alt="Préparation au voyage"/>Préparation au voyage</a></li>
		<li><a href="http://www.russie.net/article2230.html" title="Pas de soucis, on s'occupe de tout!"><span><img src="menu2011_files/css3menu1/window_edit.png" alt="Agences spécialisées"/>Agences spécialisées</span></a>
		<ul>
			<li><a href="http://www.russie.net/article4791.html" title="AMSLAV">AMSLAV TOURISME</a></li>
			<li><a href="http://www.russie.net/article5810.html" title="TROIKA">TROIKA RUSSIE TRAVEL</a></li>
		</ul>

		</li>
		<li><a href="http://www.russie.net/rubrique170.html" title=""><img src="menu2011_files/css3menu1/info1.png" alt="Infos pratiques"/>Infos pratiques</a></li>
		<li><a href="http://www.russie.net/rubrique256.html" title="Sites à découvrir !"><img src="menu2011_files/css3menu1/database.png" alt="Sites Patrimoine de l'Unesco"/>Sites Patrimoine de l'Unesco</a></li>
		<li><a href="http://www.russie.net/rubrique27.html" title="Moscou la Rouge aux milles coupoles dorées"><img src="menu2011_files/css3menu1/favorite.png" alt="Moscou et les environs"/>Moscou et les environs</a></li>

		<li><a href="http://www.russie.net/rubrique28.html" title="La Venise du Nord"><img src="menu2011_files/css3menu1/favorite1.png" alt="Saint-Pétersbourg"/>Saint-Pétersbourg</a></li>
		<li><a href="http://www.russie.net/rubrique169.html" title=""><img src="menu2011_files/css3menu1/image.png" alt="Les traditions russes"/>Les traditions russes</a></li>
		<li><a href="http://www.russie.net/rubrique26.html" title=""><span><img src="menu2011_files/css3menu1/applications.png" alt="La Russie administrative"/>La Russie administrative</span></a>
		<ul>
			<li><a href="http://www.russie.net/rubrique172.html" title=""><img src="menu2011_files/css3menu1/0481.png" alt="Le Birobidjan"/>Le Birobidjan</a></li>
			<li><a href="http://www.russie.net/rubrique62.html" title=""><img src="menu2011_files/css3menu1/0491.png" alt="Les Kraïs"/>Les Kraïs</a></li>

			<li><a href="http://www.russie.net/rubrique84.html" title=""><img src="menu2011_files/css3menu1/0501.png" alt="Les Oblats"/>Les Oblats</a></li>
			<li><a href="http://www.russie.net/rubrique30.html" title=""><img src="menu2011_files/css3menu1/0511.png" alt="Les Républiques autonomes"/>Les Républiques autonomes</a></li>
			<li><a href="http://www.russie.net/rubrique29.html" title=""><img src="menu2011_files/css3menu1/0521.png" alt="Les Territoires autonomes"/>Les Territoires autonomes</a></li>
		</ul>

		</li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique12.html" title="" style="height:16px;line-height:16px;"><span>Russes en France</span></a>
	<ul>
	<li><a href="http://www.russie.net/rubrique283.html" title=""><img src="menu2011_files/css3menu1/059.png" alt="Adresses utiles"/>Adresses utiles</a></li>
	<li><a href="http://www.russie.net/rubrique354.html" title=""><img src="menu2011_files/css3menu1/system-search.png" alt="Associations franco-russes"/>Associations franco-russes</a></li>
	<li><a href="http://www.russie.net/rubrique282.html" title=""><img src="menu2011_files/css3menu1/058.png" alt="Carte de France"/>Carte de France</a></li>
	<li><a href="http://www.russie.net/forum" target="_blank" title="Pour discuter de tout ou presque..."><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>
	<li><a href="http://www.russie.net/article5300.html" title=""><img src="menu2011_files/css3menu1/057.png" alt="Les villes jumelées"/>Les villes jumelées</a></li>
	<li><a href="http://www.russie.net/rubrique339.html" title=""><img src="../menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="http://www.russie.net/rubrique3.html" title="" style="height:16px;line-height:16px;"><span>Espace PRO</span></a>
	<ul>
		<li><a href="http://www.russie.net/rubrique128.html" title=""><img src="menu2011_files/css3menu1/document-properties.png" alt="Approche du marché russe"/>Approche du marché russe</a></li>
		<li><a href="http://www.russie.net/rubrique237.html" title=""><img src="menu2011_files/css3menu1/applications-internet.png" alt="Salons et Foires"/>Salons et Foires</a></li>
		<li><a href="http://www.russie.net/rubrique147.html" title=""><img src="menu2011_files/css3menu1/accessories-calculator.png" alt="Financements"/>Financements</a></li>
		<li><a href="http://www.russie.net/rubrique327.html" title=""><img src="menu2011_files/css3menu1/system-users1.png" alt="Espace Emploi"/>Espace Emploi</a></li>
		<li><a href="http://www.russie.net/rubrique339.html" title=""><img src="../menu2011_files/css3menu1/system-users1.png" alt="Professions libérales"/>Professions libérales</a></li>
	</ul>

	</li>
	<li class="toproot"><a href="#" title="" style="height:16px;line-height:16px;"><span>Pratique</span></a>

	<ul>
		<li><a href="http://www.russie.net/" title=""><img src="menu2011_files/css3menu1/home1.png" alt="Page d'accueil"/>Page d'accueil</a></li>
		<li><a href="http://www.france-cei.com/catalog/" target="_blank" title="Boutique France-CEI"><img src="menu2011_files/css3menu1/shopping_cart.png" alt="Boutique artisanat russe"/>Artisanat russe</a></li>
		<li><a href="http://www.slavika.com/catalog/" target="_blank" title="Librairie Slavika"><img src="menu2011_files/css3menu1/archive.png" alt="Librairie Livres russes"/>Librairie russe</a></li>
		<li><a href="http://www.russie.net/article2897.html" target="_blank" title="Contact"><img src="menu2011_files/css3menu1/mail.png" alt="Contact"/>Contact</a></li>
		<li><a href="http://www.russie.net/forum" target="_blank" title="Posez votre question !"><img src="menu2011_files/css3menu1/she_users1.png" alt="Forum de discussion"/>Forum de discussion</a></li>

		<li><a href="http://www.russie.net/rubrique355.html" title="Sur le net..."><img src="menu2011_files/css3menu1/search1.png" alt="Liens utiles"/>Liens utiles</a></li>
		<li><a href="http://www.russie.net/petites-annonces/" target="_blank" title="Annonces"><img src="menu2011_files/css3menu1/attachment2.png" alt="Petites annonces"/>Petites annonces</a></li>
	</ul>

	</li>
	<li class="topmenu"><a href="http://www.russie.net/rubrique284.html" title="RUSSIAN" style="height:16px;line-height:16px;">RU</a></li>
	<ul>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
		<li><a href="http://www.russie.net/rubrique284.html" title=""><img src="menu2011_files/css3menu1/favorite.png" alt=""/></a></li>
	</ul>
</ul>
















</td></tr></table></center>	
		
		</td>
	</tr>
</table>
	
	<div class="hfeed" id="conteneur">
	<div id="contenu">
		
		<div class="cartouche invisible">
			<h1 class="invisible">Russie.net</h1>
		</div>
		
		
<table style="width: 100%; cellspacing="0" cellpadding="0"><tr><td valign="top">
		
<table style="width: 100%">
	<tr>
		<td valign="middle">



<br><br><br><br><br>



<div class="titrerub">A la une</div>


<div class="ariane">
        
<div id="hierarchie" style="font-style: italic; font-size: small"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="A-la-une-334">A la une</a> &gt; <b class="on">Vladimir Vyssotski est né le 25 janvier 1938</b></div>
</div>
		
	</td>
		<td valign="top" style="text-align: right; width: 300px;">
		

<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_youtube2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article6453.html">
<img alt="" src="http://www.russie.net/images/logbot_rss2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_phorum2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="" src="http://www.russie.net/images/logbot_email2.png" width="24" height="24" style="border-style: solid; border-width: 0px"></a>


<br><br>


<div style="float: right"><img class='spip_logo spip_logos' alt="" src="IMG/arton4157.jpg?1453746368" width='313' height='250' /></div>
		
		</td>
	</tr>
</table>

<br>
        <div class="cartouche">
            <div class="surlignable">
				<h1 class="entry-title">Vladimir Vyssotski est né le 25 janvier 1938</h1>
				
            </div>


            
            <br>
<div style="float: right"><div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="http://www.russie.net/Vladimir-Vyssotski-est-ne-le-25-janvier-1938" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.russie.net%252FVladimir-Vyssotski-est-ne-le-25-janvier-1938&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div></div>
        </div>

<br><br>
		
        <div class="surlignable">
			<div class="chapo"><p>Vladimir Vyssotski, grand auteur-compositeur-interprête, acteur du théâtre et du cinéma soviétique, est né le 25 janvier 1938.</p></div>
			<div class="texte entry-content"><div style='text-align:justify'><p>Vladimir Vyssotski est né à Moscou d&#8217;un père officier supérieur, d&#8217;ascendance paternelle juive biélorusse et de lignée maternelle juive ukrainienne&nbsp;; et d&#8217;une mère russe, interprète d&#8217;allemand. En décembre 1946, ses parents divorcèrent. Au terme d&#8217;une enfance en RDA, il rejoint Moscou, tente des études d&#8217;ingénieur en 1955 et débute une carrière d&#8217;acteur en 1959, sa seule carrière officielle au début des années 1960, rejoignant le théâtre de la Taganka en 1964.</p>
<center>
<iframe width="560" height="315" src="https://www.youtube.com/embed/lL1xGUUR03E?rel=0" frameborder="0" allowfullscreen></iframe>
</center>
<p>Parallèlement, il commence à composer des poèmes et des chansons, partiellement politiques, mais généralement simplement &#171;&nbsp;humains&nbsp;&#187;. Au départ, ces chansons n&#8217;étaient pas destinées à un large public, et leur succès fut fortuit. Lors d&#8217;une soirée entre artistes, un ami se décide à l&#8217;enregistrer. La cassette circule, est copiée, et ce n&#8217;est qu&#8217;à partir de là qu&#8217;il commence sa carrière de chanteur.</p>
<p>S&#8217;il est reconnu par les autorités soviétiques comme acteur, ses chansons ne seront jamais autorisées (car ne correspondant pas à la politique artistique communiste) et, par conséquent à quelques exceptions près, jamais enregistrées en URSS. Officiellement du moins. Le succès fut immédiat et l&#8217;interdiction officielle ne fit qu&#8217;accroître l&#8217;intérêt.</p>
<p><span class='spip_document_2433 spip_documents spip_documents_right' style='float:right;'>
<img src='local/cache-vignettes/L405xH450/vissotski-02-fbd87.jpg?1516751734' width='405' height='450' alt="" /></span>Mais ce qui attirait le plus le public russe est que Vyssotski osait exprimer la vie de ses concitoyens. Malgré les interdictions, circulaient de nombreuses copies illégales de ses chansons et des concerts clandestins furent organisés régulièrement. En 1980, le label gouvernemental Melodiya fit paraître Песни (Chansons), un 33 tours à la production soignée avec l&#8217;ensemble philharmonique du label</p>
<p>Le 25 juillet 1980, son cercueil, drapé de noir, est exposé au Théatre de Taganka et le lendemain, plus d&#8217;un million de personnes suivent le cortège funéraire. C&#8217;est la première fois dans l&#8217;histoire de l&#8217;URSS qu&#8217;un poète reçoit de pareils hommages.</p>
<p>Qui est-il&nbsp;?</p>
<p>Pourquoi tous ces gens viennent à la tombe de Vissotski chaque année le 25 juillet, l&#8217;anniversaire de sa mort&nbsp;? "Admiré par tous les cercles de la société soviétique, une voix de dissidence, mais non pas un dissident, accepté par le gouvernement soviétique en tant qu&#8217;acteur, mais jamais comme un poète et un chanteur, Vissotski ne tenait pas d&#8217;office ou de titres. "Il était simplement un fils de son pays, il était très russe. Il a joué un rôle très politique, parce que dans ses chansons il se déclare contre la force malicieuse, contre le vilain système sous lequel il est né " (Mikhaïl Chemiakine, artiste émigré, ami proche de Vissotski).</p>
<p>La mort de Vissotski ébranla le pays&nbsp;; ses funérailles furent un événement national et eurent des suites conséquentes. Dans son discours funèbre, par une phrase restée célèbre, un ami de l&#8217;écrivain reconnut en Vissotski "la voix pour le couleur d&#8217;une nation".</p>
<p>Vladimir Vissotski, il est vrai, a non seulement cumulé tous les talents (littérature, poésie, théâtre, chanson) mais aussi témoigné sa vie durant de convictions élevées, en harmonie avec son temps&nbsp;!</p>
<p>Marina Vlady, femme de Vladimir Vissotski, comédienne, actrice et écrivaine, issue d&#8217;une famille de l&#8217;aristocratie russe émigrée après la révolution de 1917, dans les années 1970 elle retournera vivre en Union soviétique auprès de son mari, Vladimir Vissotski, dont elle partagera tous les combats. De retour en France, elle décrit cette période dans un roman autobiographique, "Vladimir ou le vol arrêté&nbsp;: &#8217;Je ne suis pas attachée à la Russie des ancêtres, mais à celle dans laquelle j&#8217;ai vécu avec Vissotski, un homme que j&#8217;adore et qui est un grand poète, qui m&#8217;a beaucoup marquée dans ma vie de femme et d&#8217;artiste.&#8217; - Marina Vlady.</p></div></div>
		</div>


<br>
<center>
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=4"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=4" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=4" border="0"></a></noscript>
</center>
<br>

			<div class="texte"><h3 class="spip">Vladimir Vissotski - LE MONUMENT / Pamyatnik</h3>
<p>De mon vivant j&#8217;étais svelte et grand<br>
Je ne craignais ni les mots ni les balles<br>
Je ne suivais pas les sentiers battus<br>
Mais depuis que je suis classé défunt<br>
On m&#8217;a ployé l&#8217;échine et brisé le talon<br>
Nouvel Achille cloué à son piédestal.</p>
<p>Je ne puis secouer cette chair de granit<br>
Je ne puis arracher mon talon de ce socle de pierre<br>
Les côtes d&#8217;acier de ma carcasse<br>
Agonisent dans le ciment gelé,<br>
Et seule encore mon échine frissonne.</p>
<p>Je me targuais de ma toise de travers&nbsp;:<br>
A mon cadastre&nbsp;!<br>
Je ne savais pas qu ils rétréciraient<br>
Mon cadavre&nbsp;!<br>
Ils m&#8217;ont remis dans la droite voie<br>
Et misent sur moi.<br>
Ils ont enfin redressé ma toise<br>
De guingois.</p>
<p>Aussitôt mort sans crier gare,<br>
Toute la petite famille dare-dare<br>
Se hâte et pétrit mon masque mortuaire.<br>
Je ne sais qui leur en a soufflé l&#8217;idée,<br>
Mais sur le plâtre ils ont limé<br>
Mes larges pommettes d&#8217;asiate.</p>
<p class="spip" align="justify">Je n&#8217;avais jamais imaginé destin<br>
Pareil, jamais je n&#8217;avais craint<br>
De paraNtre plus mort que tous les morts.<br>
Le calque luisait, pellicule lustrée,<br>
Et de mon large sourire édenté<br>
Suintait un ennui d&#8217;outre-tombe.</p>
<p>Jamais, vivant, je n&#8217;ai laissé ma main<br>
Dans la gueule des carnassiers.<br>
Et jamais ils n&#8217;osèrent m&#8217;appliquer<br>
Le mètre quotidien.<br>
Ils m&#8217;ont collé dans la baignoire,<br>
Arraché mon masque,<br>
Et le fassoyeur, de son archine de bois,<br>
Arpenta mon corps.</p>
<p>Une année à peine a passé<br>
Et, pour couronner ma correction,<br>
Me voici sculpté, coulé, magnifié...<br>
Sous les yeux du peuple en foule<br>
Ils m&#8217;inaugurent, et valse la musique,<br>
Valse ma voix des bandes magnétiques.</p>
<p>Le silence autour de moi s&#8217;est rompu,<br>
Des mégaphones jaillissent les sons,<br>
Les phares des toits braquent leurs rayons&nbsp;;<br>
Ma voix éreintée par le désespoir<br>
Grâce au dernier cri du savoir<br>
S&#8217;adoucit, et, colombe je roucoule.</p>
<p>Tapi dans mon duvet, je me tais.<br>
Nous y passerons tous&nbsp;!<br>
Et d&#8217;une voix de castrat pourtant je crie<br>
Aux oreilles des hommes.<br>
Ils arrachent mon suaire à mon corps rabougri.<br>
À la toise allez&nbsp;!<br>
Avez-vous donc tant besoin de me rapetisser<br>
Après ma mort&nbsp;?</p>
<p>Les pas du commandeur résonnent de colère,<br>
J&#8217;ai décidé comme au temps jadis<br>
De marcher sur les dalles retentissantes.<br>
La foule s est ruée par les rues,<br>
J&#8217;ai arraché mon talon gémissant<br>
Et les pierres ont ruisselé de mon dos.<br>
Penché sur le flanc immonde et nu,<br>
Dans ma chute j&#8217;ai quitté ma peau,<br>
J&#8217;ai brondi mon crochet d&#8217;acier,<br>
Et, renversé sur le sol durci,<br>
Par les haut-parleurs déchirés<br>
Je hurle&nbsp;: &quot;Écoutez-moi, je vis&nbsp;!&quot;</p>
<p>Ma chute m&#8217;a ployé<br>
Et brisé.<br>
Mais jaillissent du métal<br>
Mes pommettes aiguKs.<br>
Je n&#8217;ai pu agir comme convenu<br>
En catimini,<br>
Et, sous les yeux de tous, l&#8217;ai bondi<br>
Du granit&nbsp;!</p>
<h3 class="spip">Boulat Okoudjava - Hommage au poète disparu</h3>
<p>Sur Volodia Vissotski, je décidai de composer une chanson&nbsp;:<br>
En voilà un encore qui n&#8217;a pu retourner chez lui de la guerre.<br>
On dit qu&#8217;il commettait des péchés, qu&#8217;il a éteint la chandelle avant le terme <br class='autobr' />
fixé.<br>
Comme il pouvait, il vivait,<br>
Mais la nature ne connaît pas d&#8217;hommes sans péché.</p>
<p>La séparation ne sera pas longue&nbsp;: un court <br class='autobr' />
instant, ensuite<br>
Nous irons nous aussi sur ses traces brûlantes.<br>
Que plane sur Moscou sa voix de baryton enroué.<br>
Alors, avec lui, tous ensemble, nous rirons et ensemble nous pleurerons.</p>
<p>Sur Volodia Vissotski, je voulais composer une <br class='autobr' />
chanson.<br>
Mais ma main tremblait et l&#8217;air ne s&#8217;accordait pas auxparoles.<br>
La cigogne blanche de Moscou a monté dans le ciel blanc,<br>
La cigogne noire de Moscou est descendue sur la terre noire.</p></div>


			

			
			
	
			
			

<br>

<p align="right"><div class="copyright">
<span class="vcard author"><a class="url fn spip_in" href="Russie-net">Russie.net</a></span> © <abbr class="published" title="2018-01-23T23:55:00Z">mercredi 24 janvier 2018</abbr>
<br>Tous droits de reproduction et de diffusion réservés.
</div></p>



<br>

			
						<h3 class="spip">Un message, un commentaire ?</h3>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Vladimir-Vyssotski-est-ne-le-25-janvier-1938#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvCz35I0j7ggPBoiQW7BgF6VH1s54oTIGxeRASzws165rERe1HTdvbAf4t3vqnmy1z3lPHPZ4eoehkUSkw30Zec/mxW5c4D57Zc+u0jo0osuRnO+lQ4JXvaWADjND40mV' /><input type='hidden' name='id_article' value='4157' /><input type='hidden' name='id_objet' value='4157' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_e244c7bb4c2199a8bbf634be36506bcf' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='76977b29f253a20a84bf34a23b1f220be4a22f62' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset>
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Vladimir Vyssotski est né le 25 janvier 1938" />
				<ul class="editer-groupe">
					<li class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</li>
					
					
					 
					<li class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</li>
					
				</ul>
			</fieldset>

			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>




    



<br>


<h3 class="spip">&nbsp;&nbsp;Dans la même rubrique</h3>


    <a name='pagination_page' id='pagination_page'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Vladimir-Vyssotski-est-ne-le-25-janvier-1938?debut_page=10#pagination_page' class='lien_pagination' rel='nofollow'>10</a></span>
    <ul>

    <li><a href="Vladimir-Vyssotski-est-ne-le-25-janvier-1938" class="memerubrique">Vladimir Vyssotski est né le 25 janvier 1938</a></li>

    <li><a href="Les-Fetes-de-fin-d-annee-en-Russie-7076" class="memerubrique">Les Fêtes de fin d’année en Russie</a></li>

    <li><a href="Serguiev-Possad-le-monastere-de-la-Trinite-Saint-Serge-7359" class="memerubrique">Serguiev Possad&nbsp;: le monastère de la Trinité-Saint-Serge</a></li>

    <li><a href="Six-cliches-sur-les-Russes" class="memerubrique">Six clichés sur les Russes&nbsp;!</a></li>

    <li><a href="Le-Loubok-l-imagerie-populaire-russe" class="memerubrique">Le Loubok, l’imagerie populaire russe</a></li>

    <li><a href="Le-Kremlin-de-Moscou-et-la-Place-rouge-7375" class="memerubrique">Le Kremlin de Moscou et la Place rouge</a></li>

    <li><a href="Le-drapeau-russe-7297" class="memerubrique">Le drapeau russe</a></li>

    <li><a href="La-cathedrale-du-Christ-Sauveur-a-Moscou" class="memerubrique">La cathédrale du Christ-Sauveur à Moscou</a></li>

    <li><a href="Les-Matriochkas-de-Semenov" class="memerubrique">Les Matriochkas de Semenov</a></li>

    <li><a href="Mug-Russie-net-special-anniversaire-1997-2017" class="memerubrique">Mug Russie.net spécial anniversaire 1997-2017</a></li>

    </ul>



<br>
<br>


<h3 class="spip">&nbsp;&nbsp;A la une !</h3>

<center><table style="width: 90%; cellspacing="0"; cellpadding="3"; cellspacing="1";  text-align="center">

<tr>
<td width="50%" valign="top">
<a href="Irina-Kolesnikova-Saint-Petersbourg-Ballet-Theatre">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7569.jpg?1516817587" width='220' height='176' /><br>
<b class="acceuil_texte47">Irina Kolesnikova - Saint-Pétersbourg Ballet Théâtre...</b></a>
<i>Du 24 au 25 février 2018, Paris</i>
	</td>

<td width="50%" valign="top">
<a href="Vladimir-Vyssotski-est-ne-le-25-janvier-1938">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton4157.jpg?1453746368" width='220' height='176' /><br>
<b class="acceuil_texte47">Vladimir Vyssotski est né le 25 janvier 1938...</b></a>
<i></i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="De-la-Neva-a-la-Seine-de-Carole-Sorreau">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7567.jpg?1516725387" width='220' height='176' /><br>
<b class="acceuil_texte47">De la Néva à la Seine de Carole Sorreau...</b></a>
<i>Paru le 10 mai 2017 - Prix&nbsp;: 19€</i>
	</td>

<td width="50%" valign="top">
<a href="Exposition-Elena-UTENKOVA-Quand-Papa-etait-petit">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7565.jpg?1516722693" width='220' height='176' /><br>
<b class="acceuil_texte47">Exposition Elena UTENKOVA&nbsp;: Quand Papa était petit...</b></a>
<i>Du 29 janvier au 4 février 2018</i>
	</td>
</tr>

<tr>
<td width="50%" valign="top">
<a href="Les-ventes-mondiales-du-groupe-Renault-dopees-par-la-Russie-et-l-Iran">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7563.jpg?1516185295" width='220' height='176' /><br>
<b class="acceuil_texte47">Les ventes mondiales du groupe Renault dopées par la Russie et l&#8217;Iran...</b></a>
<i></i>
	</td>

<td width="50%" valign="top">
<a href="Serguei-Lavrov-s-en-prend-violemment-aux-Etats-Unis">
<div style="align: center"><img class='spip_logo spip_logos' alt="" src="IMG/arton7564.jpg?1516185459" width='220' height='176' /><br>
<b class="acceuil_texte47">Sergueï Lavrov s&#8217;en prend violemment aux Etats-Unis...</b></a>
<i></i>
	</td>
</tr>

</div>
</table></center>




<br>
<br>



<center>
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</center>




</td>


			</tr>
			</table>


		<br>


	
	
	</div><!--#contenu-->
	</div><!--#conteneur-->
	
	
	<div id="navigation">
		



<center>
<table border="0" width="100%">
  <tr>
    <td width="100%">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="5">          
          </td>
          <td>
<font face="Arial" size="2">Recherche <b>Livres</b></font><br>
<form name="quick_find" method="get" action="http://www.slavika.com/catalog/advanced_search_result.php"><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853" /><input type="hidden" name="osCsid" value="75f90872437b2f9d0d8c5d2338963853"><input type="text" name="keywords" size="10" maxlength="30" value="">&nbsp;<input type="image" src="http://www.slavika.com/catalog/images/loupe.png" border="0" alt="Recherche rapide" title=" Recherche rapide "></form>          
          </td>
        </tr>

      </table>
    </td>
  </tr>
</table>
</center>


<br>

<center><a href="http://www.russie.net/7488"><img src="http://www.russie.net/images/pochtalion-01.png" width="150" height="184" longdesc="Recevez par email le Bulletin Russie.net" alt="Inscription au Bulletin Russie.net" style="border-width: 0px"/></a>Recevez par email<br>le <i>Bulletin</i> Russie.net!</center>

<br>

<center>
<!-- Debut code HTML PG-Bannieres PRO, zone 1, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.russie.net/cgi-bin/pub.cgi?type=js&zone=1"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=1" target="_blank"><img src="http://www.russie.net/cgi-bin/pub.cgi?type=img&zone=1" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 1, Standard -->
</center>

<br>

<b>Voyager en Russie:</b><br><br>

<center>
<table cellpadding="1" cellspacing="1">
<tr><td>
<a href="http://www.russie.net/article4791.html" target="_blank">
<img alt="AMSLAV TOURISME" src="http://www.russie.net/pub/120/amslav_120.png" width="120" height="60" longdesc="AMSLAV TOURISME" style="border-style: solid; border-width: 0px" /></a></td>
</tr>
<tr><td>
<a href="http://www.russie.net/article7515.html" target="_blank">
<img alt="CHAPKA ASSURANCES" src="http://www.russie.net/pub/120/chapka-120.png" width="120" height="60" style="border-style: solid; border-width: 0px" longdesc="CHAPKA ASSURANCES" /></a></td>
</tr>
<tr><td>
<a href="http://www.russie.net/article5810.html" target="_blank">
<img alt="TROIKA TOURISME" src="http://www.russie.net/pub/120/3troika_120.png" width="120" height="60" style="border-style: solid; border-width: 0px" longdesc="3 TROIKA" /></a></td>
</tr>
</table>
</center>



<br><br>

<b>Votre guide en Russie:</b><br><br>
<a href="http://www.russie.net/article7416.html">Tatiana Prosycheva<br>
<i>(Saint-Pétersbourg)</i></a>


<br><br>

<b>Russie.net et vous:</b><br><br>
<a href="http://www.russie.net/rubrique240.html">Agenda culturel</a><br>
<a href="http://www.russie.net/7488">Bulletin Russie.net</a><br>
<a href="http://www.russie.net/forum/list.php?12">Forum de discussion</a><br>
<a href="http://www.russie.net/petites-annonces">Petites annonces</a><br>
<a href="http://www.russie.net/article2897.html">Nous écrire !</a>

<br><br>


<b>Boutiques russes :</b><br><br>
<a href="http://www.france-cei.com/catalog/" class="spip_in" target="_blank">Boutique russe France-CEI</a><br>
<a href="http://www.slavika.com/catalog/" class="spip_in" target="_blank">Librairie russe "Slavika"</a>




    </div><!--#navigation-->
	
	
	
	
	<div id="pied">
	



<center>
<table style="width: 100%">
	<tr>
		<td style="width: 210px">

<center>
<a href="http://info.flagcounter.com/pIgE"><img src="http://s06.flagcounter.com/count2/pIgE/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_0/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>

		</td>
		<td>
<center>
<br>
<br>
<a href="http://www.russie.net/article2897.html">Depuis 1997, Russie.net le Web franco-russe - Envoyer un E-mail</a><br><br>
<a href="http://www.facebook.com/Russie.net" target="_blank">
<img alt="" src="http://www.russie.net/images/logbot_facebook.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.youtube.com/user/russienet" target="_blank">
<img alt="" src="../images/logbot_youtube.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/forum/" target="_blank">
<img alt="Envoyer un Email" src="../images/logbot_phorum.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<a href="http://www.russie.net/article2897.html">
<img alt="Envoyer un Email" src="../images/logbot_email.png" width="34" height="34" style="border-style: solid; border-width: 0px"></a>
<br><br>
<b>Tous droits réservés © France-CEI</b><br>
Téléphone : 01.84.19.39.44<br>
<a href="http://www.russie.net/article2897.html">Envoyez un mail !</a>
</center>
<br>
<br>
		</td>
	</tr>
</table>
</center>

<br>
<br>





</div>	
</div><!--#page-->
    
</body>
</html>

