<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>E-visa Russie : attention au refus d’entrée sur le territoire</title>
	<meta name="description" content="Le Quai d&#039;Orsay a not&#233; plusieurs cas de refus d&#039;entr&#233;e sur le territoire russe suite &#224; des visas &#233;lectroniques dont le formulaire a &#233;t&#233; mal rempli. (...)" />
	<link rel="canonical" href="https://www.russie.net/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1557351131' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-9ef0cbe8.css?1572103570' />

<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.32.1/css/spip.agenda.css" /><link rel="stylesheet" href="squelettes/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" />
<link href='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jqvmap.css' media='screen' rel='stylesheet' type='text/css' />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel='stylesheet' href='plugins/auto/nuage/v4.0.7/css/nuage.css' type='text/css' />

<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat.css" />
<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat_formulaire.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.2.1/socialtags.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.1.11/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.1.11/css/sociaux.css" />
<link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.0.10/css/oembed.css?1521479042" />



<link rel="stylesheet" href="squelettes/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1557351272" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1557351272" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1557351271" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1557351215" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1557351108" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1557351108" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1557351132'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1557351132'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-988fd34f.js?1572103570'></script>

<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net, le web franco-russe" href="https://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/modeles_facebook_s3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.4/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head -->
<script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script>
<script type='text/javascript' src='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jquery.vmap.js'></script>
<link rel="shortcut icon" href="favicon.ico?1542664564" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/e5/69705f477840ae1c549c12bfe4cafb.png?1571921453" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1571921453" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/15/05e94dd60a59f56d1cd358f69e3d1d.png?1571921453" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/60/eddf15a751be835e0c70b6a67a2554.png?1571921453" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/d6/e2d9ad798b0f1aa954bf195738eb5a.png?1571921453" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/2a/7858034ea7af11791de8f978fa1b8a.png?1571921453" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/d9/1730143b01bbd7cf7dd3c8be2d23b3.png?1571921453" />
<link rel="icon" type="image/png" href="local/cache-gd2/9e/0d479a319217b4b8ebebd39dd32758.png?1571921453" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/1d/fb75427c01d50a405e5ce1408e16de.png?1571921453" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/1f/2f660cee13267bbcced4d252cf9237.png?1571921453" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/10/08a3483949f60cd7879a416e9f7be9.png?1571921453" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1571921453" />

<meta name="msapplication-TileColor" content="#000000" />
<meta name="theme-color" content="#000000" /><script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript" src="plugins/auto/splickr/v0.4.9/splickrbox.js"></script><link rel='stylesheet' href='plugins/auto/glossaire/v1.0.1/glossaire.css' type='text/css' media='all' />
<script type='text/javascript' src='plugins/auto/glossaire/v1.0.1/glossaire.js'></script><script src='local/cache-js/jsdyn-socialtags_js-62fb7c9a.js?1572103570' type='text/javascript'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.russie.net/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.russie.net%2FE-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" />





<meta name="generator" content="SPIP 3.2.4 [24285]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />



<meta name="yandex-verification" content="8addd5cf391347d7" />
<script async src="https://widget.mfy.im/embed.js" type="text/javascript"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="E-visa Russie : attention au refus d&#039;entr&#233;e sur le territoire &#8211; Russie.net, le web franco-russe" />
<meta name="DC.Description.Abstract" lang="fr" content="Le Quai d&#039;Orsay a not&#233; plusieurs cas de refus d&#039;entr&#233;e sur le territoire russe suite &#224; des visas &#233;lectroniques dont le formulaire a &#233;t&#233; mal rempli. Le Minist&#232;re de l&#039;Europe et des Affaires Etrang&#232;res&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2019-10-27" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2019-10-24" />
<meta name="DC.Identifier" scheme="URI" content="https://www.russie.net/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" />
<meta name="DC.Publisher" content="Russie.net, le web franco-russe" />
<meta name="DC.Source" scheme="URI" content="http://www.russie.net" />

<meta name="DC.Creator" content="Russie.net" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Russie.net, le web franco-russe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-visa Russie : attention au refus d&#039;entr&#233;e sur le territoire &#8211; Russie.net, le web franco-russe" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.russie.net/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" />
<meta property="og:description" content="Le Quai d&#039;Orsay a not&#233; plusieurs cas de refus d&#039;entr&#233;e sur le territoire russe suite &#224; des visas &#233;lectroniques dont le formulaire a &#233;t&#233; mal rempli. Le Minist&#232;re de l&#039;Europe et des Affaires Etrang&#232;res&#8230;" />

 

<meta property="og:image" content="https://www.russie.net/local/cache-vignettes/L500xH263/a63b9c0aa2be1cf5e25e5bbfcdb07d-d9ade.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="262" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2019-10-27" />
<meta property="article:modified_time" content="2019-10-24" />

<meta property="article:author" content="Russie.net" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="E-visa Russie : attention au refus d&#039;entr&#233;e sur le territoire &#8211; Russie.net, le web franco-russe" />
<meta name="twitter:description" content="Le Quai d&#039;Orsay a not&#233; plusieurs cas de refus d&#039;entr&#233;e sur le territoire russe suite &#224; des visas &#233;lectroniques dont le formulaire a &#233;t&#233; mal rempli. Le Minist&#232;re de l&#039;Europe et des Affaires Etrang&#232;res&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.russie.net/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" />

<meta name="twitter:image" content="https://www.russie.net/local/cache-vignettes/L500xH250/8255efd673aef6effb2a2c27094a19-dc632.jpg" />
</head>

<body class="pas_surlignable page_article" style="user-select: none;" oncontextmenu="return false" ondragstart="return false" onMouseOver="window.status='..copyright.. '; return true;" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1622177674743840&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="page">

<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="http://www.russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1563601164" width='96' height='96' />Russie.net, le web franco-russe</a></strong>
	<p id="slogan">Основан в 1997 году</p>
</div>

<center><script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=3"></script>
<noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=3" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=3" border="0"></a></noscript></center>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-versiya-" class="menu-items__lien">Русская версия</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Afisha-" class="menu-items__lien">Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
			<a href="+-Interv-yu-+" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="4eme-edition-du-Mondial-du-Fromage-et-des-Produits-Laitiers" class="menu-items__lien">La Russie représentée à la 4ème édition du Mondial du Fromage</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Vladimir-Poutine-repond-a-une-question-de-Jean-Pierre-Raffarin" class="menu-items__lien">Vladimir Poutine répond à une question de Jean-Pierre Raffarin</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Doska-ob-yavlenij-" class="menu-items__lien">Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Parizh-" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Muzei-Parizha-" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-Franciya-" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-karta-Francii-" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-muzei-Francii-" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-cerkvi-Francii-" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Tury-vo-Franciyu-" class="menu-items__lien">Туры во Францию</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-vina-" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-delikatesy-" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskij-yazyk-" class="menu-items__lien">Французский язык</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Znakomstva-" class="menu-items__lien">Знакомства</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Actualités</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agenda-culturel-" class="menu-items__lien">Agenda culturel</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub226">
			<a href="-Cinema-226-" class="menu-items__lien">Cinéma</a>
				 
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub227">
						<a href="-Personnalites-" class="menu-items__lien">Personnalités</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub336">
			<a href="-Concerts-" class="menu-items__lien">Concerts</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub340">
			<a href="-Conferences-Rencontres-" class="menu-items__lien">Conférences, Rencontres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub344">
			<a href="-ENFANTS-" class="menu-items__lien">Enfants</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub337">
			<a href="-Expositions-" class="menu-items__lien">Expositions</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub395">
			<a href="-Fetes-russes-" class="menu-items__lien">Fêtes russes</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub345">
			<a href="-Festivals-" class="menu-items__lien">Festivals</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub163">
			<a href="-Livres-" class="menu-items__lien">Livres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub342">
			<a href="-Spectacles-" class="menu-items__lien">Spectacles</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub290">
			<a href="-Theatre-290-" class="menu-items__lien">Théâtre</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Dernières parutions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub391">
			<a href="-Club-de-discussion-Valdai-" class="menu-items__lien">Club de discussion Valdaï</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub228">
			<a href="-International-" class="menu-items__lien">International</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub230">
			<a href="-Orthodoxie-230-" class="menu-items__lien">Orthodoxie</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub176">
			<a href="-Politique-176-" class="menu-items__lien">Politique</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub229">
			<a href="-Societe-" class="menu-items__lien">Société</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub390">
			<a href="-Sport-390-" class="menu-items__lien">Sport</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Voyage-en-Russie-" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agences-de-voyage-specialisees-" class="menu-items__lien">Agences de voyage</a>
				<ul class="menu-liste menu-items" data-depth="2">
		
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Formalites-et-visas-397-" class="menu-items__lien">Formalités et visas</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Comment-obtenir-facilement-un-visa-pour-la-Russie" class="menu-items__lien">Comment obtenir facilement un visa pour la Russie&nbsp;?</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Preparation-au-voyage-" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Informations-pratiques-" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Monuments-russes-du-Patrimoine-" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Moscou-et-les-environs-" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Saint-Petersbourg-" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traditions-" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-La-Russie-administrative-" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Culture-" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Artistes-russes-" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Decouverte-de-la-langue-russe-" class="menu-items__lien">Découverte de la langue russe</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Enseignement-du-russe-en-France-" class="menu-items__lien">Collèges et lycées avec langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Manuels-de-langue-russe-" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-bilingues-francais-russe-" class="menu-items__lien">Livres bilingues français-russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etudier-le-russe-" class="menu-items__lien">Etudier le russe</a>
				<ul class="menu-liste menu-items" data-depth="3">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">École bilingue, Anglais-Français ou Anglais-Russe, de la maternelle au CM2</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Gastronomie-" class="menu-items__lien">Gastronomie</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Histoire-de-la-Russie-168-" class="menu-items__lien">Histoire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Litterature-russe-166-" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musique-et-danse-" class="menu-items__lien">Musique et danse</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-radios-russes" class="menu-items__lien">Les radios russes sur Internet</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Russes-en-France-" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-et-adresses-utiles-classement-thematique-" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Associations-franco-russes-" class="menu-items__lien">Associations</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musees-389-" class="menu-items__lien">Musées</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Produits-russes-" class="menu-items__lien">Produits russes</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Boutique-France-CEI-7823" class="menu-items__lien">Boutique France-CEI</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Librairie-Slavika" class="menu-items__lien">Librairie Slavika</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Restaurants-russes-a-Paris-" class="menu-items__lien">Restaurants russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Economie-Espace-PRO-" class="menu-items__lien">PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Approche-du-marche-russe-" class="menu-items__lien">Le marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Salons-et-Foires-" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-financements-internationaux-" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Emploi-327-" class="menu-items__lien">Espace Emploi</a> 
		</li>
		
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traductions-" class="menu-items__lien">Traduction</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Ventes-aux-encheres-" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Services-aux-entreprises-" class="menu-items__lien">Services aux entreprises</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/Pour-contacter-Russie-net" class="menu-items__lien">Bons plans</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Pour-contacter-Russie-net" class="menu-items__lien">Contacter Russie.net</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/spip.php?page=spipcatchat" class="menu-items__lien target=&quot;_blank&quot;">Chat français russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Petites-annonces-" class="menu-items__lien">Petites annonces</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Rencontrer-l-ame-soeur" class="menu-items__lien">Pouchkine Love</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="-Voyage-en-Russie-">Voyage en Russie</a> &gt; <a href="-Formalites-et-visas-397-">Formalités et visas</a> &gt; <strong class="on">E-visa Russie : attention au refus d’entrée sur le territoire</strong></p>
	
			<div class="cartouche clearfix">
				
				<h1 class="surlignable entry-title"><img class='spip_logo spip_logos' alt="" src="IMG/arton7975.jpg?1571947859" width='150' height='120' /> E-visa Russie&nbsp;: attention au refus d&#8217;entrée sur le territoire</h1>
				
				
				</div>
			
			<div class="chapo surlignable"><p>Le Quai d&#8217;Orsay a noté plusieurs cas de refus d&#8217;entrée sur le territoire russe suite à des visas électroniques dont le formulaire a été mal rempli.</p></div>
			<div class="texte surlignable clearfix"><div class="cs_sommaire cs_sommaire_avec_fond" id="outil_sommaire">
  <div class="cs_sommaire_inner">
    <div class="cs_sommaire_titre_avec_fond">&nbsp; Sommaire &nbsp;</div>
    <div class="cs_sommaire_corps">
    <ul>
      
<li><a title="Visa &#233;lectronique" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_0">Visa électronique</a></li>
<li><a title="Passeport" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_1">Passeport</a></li>
<li><a title="Entr&#233;e en Russie" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_2">Entrée en Russie</a></li>
<li><a title="Entr&#233;e en Russie en provenance de Bi&#233;lorussie" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_3">Entrée en Russie en provenance</a></li>
<li><a title="Conditions de s&#233;jour" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_4">Conditions de séjour</a></li>
<li><a title="Conditions de sortie" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_5">Conditions de sortie</a></li>
<li><a title="Conditions de transit" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_6">Conditions de transit</a></li>
<li><a title="Contr&#244;les" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire_7">Contrôles</a></li>
    </ul>
   </div>
  </div>
</div><p>Le Ministère de l&#8217;Europe et des Affaires Etrangères informe que plusieurs personnes se sont vues refuser l&#8217;entrée sur le territoire russe, notamment à l’aéroport de Saint-Pétersbourg, suite à des erreurs de remplissage des formulaires pour le visa électronique.</p>
<h3 class="spip" id="outil_sommaire_0"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Visa électronique</h3>
<p>Les ressortissants Français ont désormais la possibilité de se rendre à Saint-Pétersbourg et dans la région de Leningrad, ainsi que dans la région de Kaliningrad munis d’un visa électronique.</p>
<p>Le visa électronique est gratuit et peut être délivré pour des visites touristiques, voyages d’affaires ou projets humanitaires.</p>
<p>Pour obtenir un visa électronique, il suffit de remplir le formulaire disponible sur le site <a href="https://electronic-visa.kdmid.ru" class='spip_url spip_out auto' rel='nofollow external'>https://electronic-visa.kdmid.ru</a>. (en russe ou en anglais).<br class='autobr' />
Le visa électronique est délivré dans un délai de 4 jours calendaires, permettant d’entrer en Russie dans les 30 jours qui suivent.</p>
<p>ATTENTION&nbsp;:</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1571921453" width='8' height='11' class='puce' alt="-" />&nbsp;Le visa électronique n’est valable que pour les villes et les régions précitées
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1571921453" width='8' height='11' class='puce' alt="-" />&nbsp;La durée du séjour en Russie ne doit pas dépasser 8 jours&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1571921453" width='8' height='11' class='puce' alt="-" />&nbsp;Les indications portées sur le e-visa doivent impérativement et exactement correspondre à celles indiquées sur le passeport. La moindre erreur ou la simple différence entraînera systématiquement le refoulement du voyageur par les gardes-frontières russes et le retour vers sa destination de départ. Le consulat général ou l’ambassade n’ont aucune possibilité d’assister les voyageurs qui ne seraient pas en règle au regard des autorités russes. Il est donc vivement conseillé de remplir avec la plus grande rigueur la demande de visa en ligne et de bien vérifier avant le départ la conformité du document reçu.</p>
<h3 class="spip" id="outil_sommaire_1"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Passeport</h3>
<p>Un passeport en cours de validité est nécessaire pour se rendre en Russie.<br class='autobr' />
En cas de vol (ou de perte) de passeport et de documents d’identité, il convient de faire une déclaration au poste de police le plus proche. La déclaration de vol est nécessaire à la délivrance par les autorités consulaires françaises d’un laissez-passer sur présentation d’une photo d’identité, d’une photocopie d’une pièce d’identité et de l’équivalent de 55€ en roubles.</p>
<h3 class="spip" id="outil_sommaire_2"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Entrée en Russie</h3>
<p>Tous les étrangers qui arrivent en Russie doivent obligatoirement remplir une carte de migration. Ce document, visé par les gardes-frontières, certifie le passage légal de la frontière russe. En cas de détérioration ou de perte de la carte, il est nécessaire d’en faire la déclaration sous trois jours auprès d’une représentation locale du ministère de l’Intérieur (MVD) pour en obtenir gratuitement un duplicata. La carte migratoire est rendue aux gardes-frontières à la sortie du territoire russe.</p>
<h3 class="spip" id="outil_sommaire_3"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Entrée en Russie en provenance de Biélorussie</h3>
<p>Il est interdit aux voyageurs de nationalité non-russe et non-biélorusse de franchir la frontière terrestre entre la République de Biélorussie et la Fédération de Russie, que ce soit par la route ou en train. Les contrevenants s’exposent à des poursuites. Le franchissement de la frontière est possible en avion.</p>
<p>Les autorités russes ne délivrent pas de carte migratoire aux voyageurs arrivant de Biélorussie par voie aérienne. Les passagers en transit doivent impérativement la solliciter auprès des gardes-frontières en arrivant sur le sol Biélorusse, où ce document n’est plus délivré systématiquement. La carte migratoire est un document obligatoire en Russie, le voyageur ne pouvant pas la présenter se verra refuser l’accès des hôtels et risque une amende et une interdiction de territoire.</p>
<h3 class="spip" id="outil_sommaire_4"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Conditions de séjour</h3>
<p>A son arrivée sur le lieu de séjour, le ressortissant étranger présente à son établissement d’accueil (hôtel, propriétaire de logement, …) son passeport et sa carte de migration en vue de procéder à l’enregistrement de migration. Lorsque le voyageur est hébergé dans un hôtel, c’est l’administration de l’hôtel qui notifie son arrivée aux autorités russes. L’établissement d’accueil remet au ressortissant étranger la partie détachable de la notification. La possession par un ressortissant étranger de la partie détachable de la notification visée par les autorités russes atteste de son enregistrement des migrations.</p>
<h3 class="spip" id="outil_sommaire_5"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Conditions de sortie</h3>
<p>Pour quitter la Fédération de Russie, il faut être muni d’un visa en cours de validité. En cas de dépassement du temps de séjour autorisé ou d’absence d’enregistrement auprès des autorités russes, le voyageur n’est pas autorisé à quitter le territoire tant que sa situation n’est pas régularisée (prolongation de visa - paiement d’une amende). Cette formalité peut prendre plusieurs heures. Si les motifs invoqués ne sont pas considérés comme légitimes, une mesure d’expulsion peut être prise, accompagnée d’une interdiction du territoire d’une durée maximum de 5 ans.<br class='autobr' />
Le voyageur est invité à respecter rigoureusement la durée du séjour qui lui a été accordé par les services consulaires russes.</p>
<h3 class="spip" id="outil_sommaire_6"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Conditions de transit</h3>
<p>Les voyageurs français se rendant dans les différentes Républiques de la Communauté des États Indépendants (pays du Caucase et Asie centrale) et transitant par la Fédération de Russie doivent obligatoirement être détenteurs d’un visa de transit russe. Le visa du pays de destination n’est pas valable pour transiter par la Russie. En cas de retour en France via la Russie, un visa deux entrées ou à entrées multiples est nécessaire.</p>
<h3 class="spip" id="outil_sommaire_7"><a title="Sommaire" href="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Contrôles</h3>
<p>La police est autorisée à vérifier à tout moment l’identité d’une personne. Le voyageur doit toujours être en possession d’une copie de son passeport et de son visa en cours de validité. A défaut, le voyageur peut être placé en garde à vue pour une durée maximum de 3 heures afin d’établir son identité. En cas de contrôle, le policier doit alors décliner son identité, son rang et le motif de l’interpellation. Toute résistance peut se traduire par un allongement de la garde à vue. En tant que ressortissant étranger, le voyageur dispose du droit de demander un interprète, un avocat, ainsi qu’un appel à un proche. Il peut demander à ce que son consulat soit informé.<br class='autobr' />
Il peut également refuser de signer un document s’il ne le comprend pas.</p></div>
		
			
			

<p>&nbsp;</p>

<p>&nbsp;</p>



			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.russie.net/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.russie.net%252FE-visa-Russie-attention-au-refus-d-entree-sur-le-territoire&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2019-10-25T20:11:00Z">© vendredi 25 octobre 2019</abbr><span class="sep">, </span><span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="_Russie-net-43_">Russie.net</a></span></span></p>




			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='Kwwsv2z35I0jC6gKJjRg0RlwnMCeDSyf5yh5hnM6n60AjfjgGa80keHYbnlNnMc2RsdruaoQJtfuVgMojcHiqJja+zqwFBf2EUxeXZTTmIDdAnjMCkeQs95mmDix9btT40mV' /><input type='hidden' name='id_article' value='7975' /><input type='hidden' name='id_objet' value='7975' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_c5bd6aa779520a258a0825cc9899dd7c' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='7a0aa16d71fb961f15c301c69f4057db7b71faad' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="E-visa Russie : attention au refus d&#039;entrée sur le territoire" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			
			<fieldset class="fieldset fieldset-documents">
				<legend>Ajouter un document</legend>
				<div class="editer-groupe">
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_document_forum'>
						
						<input type="hidden" name="cle_ajouter_document" value="d411878cfb44448c506a6518293d9086328d9496"/>
						
						<div>
							<label for="ajouter_document">gif, jpg, mp3, pdf, png</label>
							<input class='file' type="file" name="ajouter_document" id="ajouter_document"
							accept="gif, jpg, mp3, pdf, png" />
						</div>

						<script type='text/javascript'>/*<![CDATA[*/
						if (window.jQuery) jQuery(function (){
							jQuery('#ajouter_document_up')
								.next().hide()
								.prev().find(':checkbox').bind('change', function (){
									jQuery('#ajouter_document_up').hide().next().show();
								});
						});
						/*]]>*/</script>
					</div>
				</div>
			</fieldset>
			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Voyage en Russie</h2>
	<ul>
	
		<li>
			<a href="-Agences-de-voyage-specialisees-">Agences de voyage spécialisées</a>
			
		</li>
	
		<li>
			<a href="-Formalites-et-visas-397-" class="on">Formalités et visas</a>
			
		</li>
	
		<li>
			<a href="-Informations-pratiques-">Informations pratiques</a>
			
		</li>
	
		<li>
			<a href="-Moscou-et-les-environs-">Moscou et les environs</a>
			
		</li>
	
		<li>
			<a href="-Monuments-russes-du-Patrimoine-">Patrimoine mondial de l&#8217;Unesco</a>
			
		</li>
	
		<li>
			<a href="-Preparation-au-voyage-">Préparation au voyage</a>
			
		</li>
	
		<li>
			<a href="-Saint-Petersbourg-">Saint-Pétersbourg </a>
			
		</li>
	
		<li>
			<a href="-Traditions-">Traditions</a>
			
		</li>
	
		<li>
			<a href="-Vivre-en-Russie-">Vivre en Russie</a>
			
		</li>
	

	</ul>
</div>
			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">

<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/Russie.net/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/russienet" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/russienet/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/user/russienet" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->
<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=6"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=6" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=6" border="0"></a></noscript>
<center>

<br><br>

<a href="https://www.russie.net/7249">Annoncer</a> / <a href="https://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="https://www.russie.net/7488">Bulletin</a> / <a href="https://www.russie.net/7488">Бюллетень</a><br>
<a href="https://www.russie.net/Contact">Contact</a> / <a href="https://www.russie.net/6458">Контакт</a><br>
<a target="_blank" href="http://www.russie.net/forum/">Forum</a> / <a target="_blank" href="https://www.russie.net/forum/index.php?37">Форум</a><br>
<a href="https://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="https://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="https://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="https://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a><br>
<a href="https://www.russie.net/7852">Visa Russie</a> / <a href="https://www.russie.net/7852">Виза в России</a><br>




<iframe width="540" height="450" src="https://909ed1c1.sibforms.com/serve/MUIEAIKEwY6xHzOOK3REK3k1aI8KopvZGc5NYdeThMC3xpzwKKZGN05M8s3-vqkBdvIiQlQ7QXLwpZrNKGGMxkLdlPsX_rjWoPqbrMfBok6s0gAl9CqqjmDVCKgaybWsoBxuTGLkXvb6xxGjMPSbEm20pMz_0UX2B_6SOS9B1zgJ25fQiBLv5QcSIBJu1e1OReO0TwoOYzgaOWAL" frameborder="0" scrolling="auto" allowfullscreen style="display: block;margin-left: auto;margin-right: auto;max-width: 100%;"></iframe>




<a href="https://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="https://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="https://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="https://www.pays-baltes.com/">Pays-baltes.com</a>


<br>
<hr noshade="noshade">
<br>


<a href="https://www.russie.net/-Produits-russes-">Produits russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские продукты</a><br>
<a href="https://www.russie.net/-Etudier-le-russe-">Etudier le russe</a><br>
<a href="https://www.russie.net/-Produits-russes-">Livres russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские книги</a><br>
<a href="https://www.russie.net/-Rencontres-">Rencontres</a> / <a href="https://www.russie.net/-Znakomstva-">Знакомства</a>

<br><br>

<center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
<center>

<br><br>

<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=5"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=5" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=5" border="0"></a></noscript>
</center>


</div>

                        
                        
                        <div class="formulaire_spip">
                                <h2>Dernières brèves</h2>
                                <ul>
                                        
                                        <li dir="ltr" class="text-left">
                                                <h3><a href="+CHANTS-COSAQUES-Samedi-26-octobre-Abbaye-du-Mont-Saint-Michel+">CHANTS COSAQUES - Samedi 26 octobre, Abbaye du Mont-Saint-Michel</a></h3>
                                                CONCERT DANS L&#8217;ABBAYE&nbsp;: CHANTS COSAQUES

<br />Ensemble Kouban

<br />Le nom du groupe évoque la région historique du sud de la Russie, située entre la mer Noire, les steppes, le delta de la Volga et la Ciscaucasie, terre ancestrale des cosaques du Kouban. La culture musicale cosaque constitue une partie&nbsp;(...)<br>
						----------------------
                                        </li>
                                        
                                        <li dir="ltr" class="text-left">
                                                <h3><a href="+Vladimir-Spivakov-et-l-orchestre-des-Virtuoses-de-Moscou-Monaco+">Vladimir Spivakov et l&#8217;orchestre des Virtuoses de Moscou (Monaco)</a></h3>
                                                Vendredi 21 octobre 2016 - Auditorium

<br />Récital qui a été programmé dans le cadre de l’exposition Icônes de l’art moderne. La collection Chtchoukine.

<br />Vladimir Spivakov, violon et direction Les Virtuoses de Moscou, orchestre de chambre

<br />VLADIMIR SPIVAKOV

<br />Violoniste virtuose et chef d&#8217;orchestre reconnu,&nbsp;(...)<br>
						----------------------
                                        </li>
                                        
                                        <li dir="ltr" class="text-left">
                                                <h3><a href="+La-Traversee-des-Alpes-du-general-Souvorov-il-y-a-220-ans-Divonne-les-Bains+">La Traversée des Alpes du général Souvorov il y a 220 ans (Divonne-les-Bains)</a></h3>
                                                La Traversée des Alpes du général Souvorov il y a 220 ans du vendredi 25 au dimanche 27 octobre 2019

<br />Vendredi 25 octobre à 18h&nbsp;: La traversée des Alpes de Souvorov film documentaire de Tatiana Denisova en russe, sous-titres en français. Durée 50′. Entrée libre.

<br />Dimanche 27 octobre à 15h&nbsp;: 220 ans de la&nbsp;(...)<br>
						----------------------
                                        </li>
                                        
                                </ul>
                        </div>
                        
	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="E-visa-Russie-attention-au-refus-d-entree-sur-le-territoire" class="on">E-visa Russie&nbsp;: attention au refus d&#8217;entrée sur le territoire</a></li>
					
					<li><a href="En-2021-obtenez-votre-visa-pour-la-Russie-par-voie-electronique">En 2021, obtenez votre visa pour la Russie par voie électronique</a></li>
					
					<li><a href="Comment-obtenir-facilement-un-visa-pour-la-Russie">Comment obtenir facilement un visa pour la Russie&nbsp;?</a></li>
					
					<li><a href="Centre-de-demande-de-visas-russe">Centre de demande de visas russe</a></li>
					
					<li><a href="Les-formalites-d-obtention-du-visa-russe">Les formalités d&#8217;obtention du visa russe</a></li>
					
				</ul>
			</div>
			


			
		</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">



	<p class="colophon">
		 1997 - 2019 Russie.net, le web franco-russe
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	
<center>
<a href="https://info.flagcounter.com/2mmt"><img src="https://s11.flagcounter.com/count/2mmt/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_1/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>




</div>
</div><!--.page-->
</body>
</html>
