<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4409553330001158",
          enable_page_level_ads: true
     });
</script>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Evtouchenko Evgueni Aleksandrovitch - Russie.net, le web franco-russe</title>
	<meta name="description" content="Evgueni Aleksandrovitch Evtouchenko, po&#232;te russe, est n&#233; le 18 juillet 1933, &#224; Zima (&#039;zima&#039; signifie &#039;hiver&#039; en Sib&#233;rie). Il est un po&#232;te russe, qui se distingua &#233;galement comme acteur et r&#233;alisateur de cin&#233;ma. Repr&#233;sentant embl&#233;matique de la g&#233;n&#233;ration du d&#233;gel intellectuel apr&#232;s la mort de Staline, il fut l&#039;une des premi&#232;res voix humanistes &#224; s&#039;&#233;lever en Union sovi&#233;tique pour d&#233;fendre la libert&#233; individuelle." />
	<link rel="canonical" href="https://www.russie.net/Evtouchenko-Evgueni-Aleksandrovitch" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1557351131' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-feee3a0a.css?1561150768' />

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

span.mcrypt {background:transparent url(http://russie.net/plugins/auto/couteau_suisse/v1.10.10/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
a.spip_out:after {display:none;}
/*]]>*/-->
</style>
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.30.2/css/spip.agenda.css" /><link rel="stylesheet" href="squelettes/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" />
<link href='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jqvmap.css' media='screen' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1557351272" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1557351271" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1557351272" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1557351271" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1557351108" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1557351108" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1557351132'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1557351132'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-71c5becf.js?1561150768'></script>

<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net, le web franco-russe" href="https://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/modeles_facebook_s3/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.4/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head -->
<script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script>
<script type='text/javascript' src='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jquery.vmap.js'></script>
<link rel="shortcut icon" href="favicon.ico?1542664564" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/e5/69705f477840ae1c549c12bfe4cafb.png?1560328765" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1560328765" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/15/05e94dd60a59f56d1cd358f69e3d1d.png?1560328765" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/60/eddf15a751be835e0c70b6a67a2554.png?1560328766" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/d6/e2d9ad798b0f1aa954bf195738eb5a.png?1560328766" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/2a/7858034ea7af11791de8f978fa1b8a.png?1560328766" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/d9/1730143b01bbd7cf7dd3c8be2d23b3.png?1560328766" />
<link rel="icon" type="image/png" href="local/cache-gd2/9e/0d479a319217b4b8ebebd39dd32758.png?1560328766" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/1d/fb75427c01d50a405e5ce1408e16de.png?1560328766" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/1f/2f660cee13267bbcced4d252cf9237.png?1560328766" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/dd/38d1fbf1ee9c2d8393a6c1677f6c5f.png?1560328766" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1560328765" />

<meta name="msapplication-TileColor" content="#fef5e3" />
<meta name="theme-color" content="#fef5e3" />





<meta name="generator" content="SPIP 3.2.4 [24285]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />



<meta name="yandex-verification" content="8addd5cf391347d7" />
<script async src="https://widget.mfy.im/embed.js" type="text/javascript"></script></head>

<body class="pas_surlignable page_article">
<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="http://www.russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1525775872" width='136' height='96' />Russie.net, le web franco-russe</a></strong>
	<p id="slogan">Основан в 1997 году</p>
</div>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-versiya-" class="menu-items__lien">Русская версия</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Afisha-" class="menu-items__lien">Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
			<a href="+-Interv-yu-+" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="4eme-edition-du-Mondial-du-Fromage-et-des-Produits-Laitiers" class="menu-items__lien">La Russie représentée à la 4ème édition du Mondial du Fromage</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Vladimir-Poutine-repond-a-une-question-de-Jean-Pierre-Raffarin" class="menu-items__lien">Vladimir Poutine répond à une question de Jean-Pierre Raffarin</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Doska-ob-yavlenij-" class="menu-items__lien">Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Parizh-" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Muzei-Parizha-" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-Franciya-" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-karta-Francii-" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-muzei-Francii-" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-cerkvi-Francii-" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Tury-vo-Franciyu-" class="menu-items__lien">Туры во Францию</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-vina-" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-delikatesy-" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskij-yazyk-" class="menu-items__lien">Французский язык</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Znakomstva-" class="menu-items__lien">Знакомства</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agenda-culturel-" class="menu-items__lien">Agenda</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Cinema-226-" class="menu-items__lien">Cinéma</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Concerts-" class="menu-items__lien">Concerts</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Expositions-" class="menu-items__lien">Expositions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Conferences-Rencontres-" class="menu-items__lien">Conférences</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Spectacles-" class="menu-items__lien">Spectacles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Theatre-290-" class="menu-items__lien">Théâtre</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Petites-annonces-" class="menu-items__lien">Annonces</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Voyage-en-Russie-" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agences-de-voyage-specialisees-" class="menu-items__lien">Agences de voyage</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="AMSLAV-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Amslav Tourisme</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="TROIKA-vous-emmene-dans-les-plus-belles-regions-de-Russie" class="menu-items__lien">Troïka Tourisme</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Formalites-et-visas-397-" class="menu-items__lien">Formalités et visas</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Comment-obtenir-facilement-un-visa-pour-la-Russie" class="menu-items__lien">Comment obtenir facilement un visa pour la Russie&nbsp;?</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Preparation-au-voyage-" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Informations-pratiques-" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Monuments-russes-du-Patrimoine-" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Moscou-et-les-environs-" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Saint-Petersbourg-" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traditions-" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-La-Russie-administrative-" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Culture-" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Artistes-russes-" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Decouverte-de-la-langue-russe-" class="menu-items__lien">Découverte de la langue russe</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Enseignement-du-russe-en-France-" class="menu-items__lien">Collèges et lycées avec langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Manuels-de-langue-russe-" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-bilingues-francais-russe-" class="menu-items__lien">Livres bilingues français-russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etudier-le-russe-" class="menu-items__lien">Etudier le russe</a>
				<ul class="menu-liste menu-items" data-depth="3">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">École bilingue, Anglais-Français ou Anglais-Russe, de la maternelle au CM2</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Gastronomie-" class="menu-items__lien">Gastronomie</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Histoire-de-la-Russie-168-" class="menu-items__lien">Histoire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Litterature-russe-166-" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musique-et-danse-" class="menu-items__lien">Musique et danse</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-radios-russes" class="menu-items__lien">Les radios russes sur Internet</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Russes-en-France-" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-et-adresses-utiles-classement-thematique-" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Associations-franco-russes-" class="menu-items__lien">Associations</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musees-389-" class="menu-items__lien">Musées</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Produits-russes-" class="menu-items__lien">Produits russes</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Boutique-France-CEI-7823" class="menu-items__lien">Boutique France-CEI</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Librairie-Slavika" class="menu-items__lien">Librairie Slavika</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Restaurants-russes-a-Paris-" class="menu-items__lien">Restaurants russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Economie-Espace-PRO-" class="menu-items__lien">PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Approche-du-marche-russe-" class="menu-items__lien">Le marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Salons-et-Foires-" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-financements-internationaux-" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Emploi-327-" class="menu-items__lien">Espace Emploi</a> 
		</li>
		
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traductions-" class="menu-items__lien">Traduction</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Ventes-aux-encheres-" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Services-aux-entreprises-" class="menu-items__lien">Services aux entreprises</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Agence-Matrimoniale-CQMI" class="menu-items__lien">Agence CQMI </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Rencontrer-l-ame-soeur" class="menu-items__lien">Pouchkine Love</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="http://www.russie.net/">Accueil</a> &gt; <a href="-Culture-">Culture</a> &gt; <a href="-Litterature-russe-166-">Littérature russe</a> &gt; <strong class="on">Evtouchenko Evgueni Aleksandrovitch</strong></p>
	
			<div class="cartouche clearfix">
				
				<h1 class="surlignable entry-title"><img class='spip_logo spip_logos' alt="" src="IMG/arton3443.jpg?1167768734" width='150' height='153' /> Evtouchenko Evgueni Aleksandrovitch</h1>
				
				
				</div>
			
			<div class="chapo surlignable"><p>Evgueni Aleksandrovitch Evtouchenko, poète russe, est né le 18 juillet 1933, à Zima (&#8217;zima&#8217; signifie &#8217;hiver&#8217; en Sibérie). Il est un poète russe, qui se distingua également comme acteur et réalisateur de cinéma. Représentant emblématique de la génération du dégel intellectuel après la mort de Staline, il fut l&#8217;une des premières voix humanistes à s&#8217;élever en Union soviétique pour défendre la liberté individuelle.</p></div>
			<div class="texte surlignable clearfix"><p><span class='spip_document_2451 spip_documents spip_documents_right' style='float:right;'>
<img src='local/cache-vignettes/L350xH280/evtouchenko-02-d416b.jpg?1560380260' width='350' height='280' alt="" /></span>En 1961, la Literatournaïa Gazeta publie les poèmes d&#8217;Evguéni Evtouchenko, dont le premier, <b> Babi-Yar</b>, raconte la terrible histoire de Babi-Yar, nom d&#8217;un fossé près de Kiev où fut découvert un charnier de près de 100.000 personnes massacrées, par les nazis, en octobre 1941. Impressionné, Chostakovitch compose un premier mouvement, avant de lui adjoindre quatre autres textes du poète, formant ainsi les cinq mouvements pour chœur d&#8217;hommes de son antépénultième symphonie.</p>
<p>Les années 1955-1965 ont été marquées incontestablement par l&#8217;évolution de la sensibilité poétique. C&#8217;est ainsi que, par la suite, commencèrent à proliférer les innombrables &#8217;lectures&#8217; de poésie qui se répandirent à travers toute la Russie et qui s&#8217;accompagnèrent peu à peu de manifestations variées - colloques, débats, salons, expositions.</p>
<p>Evguéni Evtouchenko lisait ses poèmes devant des assemblées qui furent aussi considérables que le fut Woodstock pour les chanteurs de rock-music... On a appelé cette courte période de renouveau post-stalinien allant de la fin des années cinquante au début des années soixante le "dégel".</p>
<p>Il incarna, lors du &#171;&nbsp;dégel&nbsp;&#187; littéraire des années 1954-1963, l&#8217;aspiration de sa génération à la liberté, après les excès du stalinisme (<b>les Éclaireurs de l&#8217;avenir</b>, 1952&nbsp;; <b> la Troisième Neige</b>, 1955&nbsp;; <b>la Promesse</b>, 1957&nbsp;; <b> la Pomme</b>, 1960&nbsp;; <b> la Centrale hydroélectrique de Bratsk</b>, 1965&nbsp;; <b> les Baies sauvages de Sibérie</b>, 1981). Depuis, les livres d&#8217;Evtouchenko s&#8217;arrachaient par centaines de milliers d&#8217;exemplaires en quelques heures.</p>
<p>&quot;<i>Le poète est plus qu&#8217;un poète en Russie</i>&quot; ­ - disait-il à l&#8217;époque. Il représente aujourd&#8217;hui une génération de classiques vivants, préside divers commissions et comités. Ses œuvres sont volontiers publiées par les maisons d&#8217;éditions et les revues respectables, afin de renforcer la solidité du catalogue des auteurs. Il vit aujourd&#8217;hui entre les États-Unis et Moscou.</p>
<p><i>Pour qu&#8217;on ne mette plus des orphelins au monde,<br>
Pour que, toujours, les hommes mangent à leur faim<br>
Pour que les innocents n&#8217;aillent pas en prison,<br>
Pour que plus jamais un coup de feu ne résonne</i></p>
<p align="right">Evgueni Evtouchenko</p></div>
		
			
			

<p>&nbsp;</p>

<p>&nbsp;</p>


			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.russie.net/Evtouchenko-Evgueni-Aleksandrovitch" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.russie.net%252FEvtouchenko-Evgueni-Aleksandrovitch&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2007-12-17T21:13:00Z">© lundi 17 décembre 2007</abbr></p>




			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Evtouchenko-Evgueni-Aleksandrovitch#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvGzn5I0j7ggP7zX1mYvXloAmnUBv+nqT6aMwB21XLe+4GQ4HnvRbQNjAXj0jZHuNT3ijxyGNRKnZ4NP9hsH9zmp4V0LwskReXdycmIJMrYLotoaJ02RWmDiwbTND40mV' /><input type='hidden' name='id_article' value='3443' /><input type='hidden' name='id_objet' value='3443' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_a6b445eb5211fffb9f2890f887e6a8a4' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='e9d4ffe61986f586a5609d92b0688d249028bac7' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Evtouchenko Evgueni Aleksandrovitch" />
				<div class="editer-groupe">
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			
			<fieldset class="fieldset fieldset-documents">
				<legend>Ajouter un document</legend>
				<div class="editer-groupe">
					<div class='editer saisie_document_forum'>
						
						<input type="hidden" name="cle_ajouter_document" value="3111060e2240844673db4f0416fdccb2d3ccb9b6"/>
						
						<div>
							<label for="ajouter_document">gif, jpg, mp3, pdf, png</label>
							<input class='file' type="file" name="ajouter_document" id="ajouter_document"
							accept="gif, jpg, mp3, pdf, png" />
						</div>

						<script type='text/javascript'>/*<![CDATA[*/
						if (window.jQuery) jQuery(function (){
							jQuery('#ajouter_document_up')
								.next().hide()
								.prev().find(':checkbox').bind('change', function (){
									jQuery('#ajouter_document_up').hide().next().show();
								});
						});
						/*]]>*/</script>
					</div>
				</div>
			</fieldset>
			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Culture</h2>
	<ul>
	
		<li>
			<a href="-Artistes-russes-">Artistes russes</a>
			
		</li>
	
		<li>
			<a href="-Litterature-russe-166-" class="on">Littérature russe</a>
			
		</li>
	
		<li>
			<a href="-Musique-et-danse-">Musique et danse</a>
			
		</li>
	

	</ul>
</div>			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">


<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=6"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=6" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=6" border="0"></a></noscript>
<center>

<br><br>

<a href="https://www.russie.net/7249">Annoncer</a> / <a href="https://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="https://www.russie.net/7488">Bulletin</a> / <a href="https://www.russie.net/7488">Бюллетень</a><br>
<a href="https://www.russie.net/Contact">Contact</a> / <a href="https://www.russie.net/6458">Контакт</a><br>
<a target="_blank" href="http://www.russie.net/forum/">Forum</a> / <a target="_blank" href="https://www.russie.net/forum/index.php?37">Форум</a><br>
<a href="https://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="https://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="https://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="https://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a><br>
<a href="https://www.russie.net/7852">Visa Russie</a> / <a href="https://www.russie.net/7852">Виза в России</a><br>

<br><br>

<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=5"></script>
<noscript><a href="http://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=5" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=5" border="0"></a></noscript>
</center>
<br><br>

<a href="https://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="https://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="https://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="https://www.pays-baltes.com/">Pays-baltes.com</a>


<br>
<hr noshade="noshade">
<br>


<a href="https://www.russie.net/-Produits-russes-">Produits russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские продукты</a><br>
<a href="https://www.russie.net/-Etudier-le-russe-">Etudier le russe</a><br>
<a href="https://www.russie.net/-Produits-russes-">Livres russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские книги</a><br>
<a href="https://www.russie.net/-Rencontres-">Rencontres</a> / <a href="https://www.russie.net/-Znakomstva-">Знакомства</a>

<br><br>

<center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
<center>

<br><br>

</div>	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="Deces-de-Veronique-Lossky-specialiste-de-la-litterature-russe">Décès de Véronique Lossky, spécialiste de la littérature russe</a></li>
					
					<li><a href="Alexandre-Soljenitsyne-est-ne-le-11-decembre-1918-7772">Alexandre Soljénitsyne est né le 11 décembre 1918</a></li>
					
					<li><a href="Abramov-Fedor">Abramov Fédor</a></li>
					
					<li><a href="Anna-Akhmatova-1889-1966">Akhmatova Anna</a></li>
					
					<li><a href="Akounine-Boris-7335">Akounine Boris</a></li>
					
				</ul>
			</div>
			
	
			
		</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">
	<p class="colophon">
		 1997 - 2019 Russie.net, le web franco-russe
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	
<center>
<a href="https://info.flagcounter.com/2mmt"><img src="https://s11.flagcounter.com/count/2mmt/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_1/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>




</div>
</div><!--.page-->
</body>
</html>
