<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Kira Mouratova nous a quitté mercredi 6 juin 2018</title>
	<meta name="description" content="Kira Gueorguievna Mouratova (en ukrainien : &#1050;&#1110;&#1088;&#1072; &#1043;&#1077;&#1086;&#1088;&#1075;&#1110;&#1111;&#1074;&#1085;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072; ; transcription anglophone : Kira Muratova) est une r&#233;alisatrice, sc&#233;nariste et actrice (...)" />
	<link rel="canonical" href="https://www.russie.net/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes-dist/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1591811309' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-378e09b0.css?1591818164' />
<link rel="stylesheet" href="plugins/auto/menu_anime/v1.1.0/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" /><link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel='stylesheet' href='plugins/auto/nuage/v4.0.7/css/nuage.css' type='text/css' />

<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->

<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.0/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.0/css/sociaux.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.39.4/css/spip.agenda.css" /><link rel="stylesheet" href="plugins/auto/albums/v3.6.0/css/albums.css" type="text/css" />
<link href='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jqvmap.css' media='screen' rel='stylesheet' type='text/css' />

<link rel="stylesheet" href="https://www.russie.net/plugins/auto/jquerysuperfish/v0.5.6/css/superfish.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.2.0/css/oembed.css?1589361548" />



<link rel="stylesheet" href="squelettes-dist/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1591811569" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1591811568" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1591811568" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1591811568" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1591811570" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1591811567" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1591811570" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1591811568" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1591811445" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1591811266" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1591811266" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1591811312'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1591811312'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-93fa58c2.js?1591818164'></script>
<link rel="shortcut icon" href="local/cache-gd2/da/24c2de099fea57f4ec265f03061781.ico?1591817600" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/e5/69705f477840ae1c549c12bfe4cafb.png?1591817600" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1591817600" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/15/05e94dd60a59f56d1cd358f69e3d1d.png?1591817600" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/60/eddf15a751be835e0c70b6a67a2554.png?1591817600" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/d6/e2d9ad798b0f1aa954bf195738eb5a.png?1591817600" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/2a/7858034ea7af11791de8f978fa1b8a.png?1591817600" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/d9/1730143b01bbd7cf7dd3c8be2d23b3.png?1591817600" />
<link rel="icon" type="image/png" href="local/cache-gd2/9e/0d479a319217b4b8ebebd39dd32758.png?1591817600" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/1d/fb75427c01d50a405e5ce1408e16de.png?1591817600" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/1f/2f660cee13267bbcced4d252cf9237.png?1591817600" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/10/08a3483949f60cd7879a416e9f7be9.png?1591817600" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1591817600" />

<meta name="msapplication-TileColor" content="#000000" />
<meta name="theme-color" content="#000000" /><script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script><script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>
<link rel="search" type="application/opensearchdescription+xml" title="Russie.net, le web franco-russe" href="https://www.russie.net/spip.php?page=opensearch.xml" />
<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->

<link rel='stylesheet' href='plugins/auto/fb_modeles/v1.0.0/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.6/javascript/autosize.min.js'></script>

<script type='text/javascript' src='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jquery.vmap.js'></script>

<script src="https://www.russie.net/plugins/auto/jquerysuperfish/v0.5.6/javascript/hoverIntent.js" type="text/javascript"></script>
<script src="https://www.russie.net/plugins/auto/jquerysuperfish/v0.5.6/javascript/superfish.js" type="text/javascript"></script>
<script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function(){});
/* ]]> */</script><link rel="alternate" type="application/json+oembed" href="https://www.russie.net/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.russie.net%2FKira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" />





<meta name="generator" content="SPIP 3.2.7 [24473]" />






<meta name="yandex-verification" content="8addd5cf391347d7" />
<script async src="https://widget.mfy.im/embed.js" type="text/javascript"></script><script data-ad-client="ca-pub-4409553330001158" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Kira Mouratova nous a quitt&#233; mercredi 6 juin 2018 &#8211; Russie.net, le web franco-russe" />
<meta name="DC.Description.Abstract" lang="fr" content="Kira Gueorguievna Mouratova (en ukrainien : &#1050;&#1110;&#1088;&#1072; &#1043;&#1077;&#1086;&#1088;&#1075;&#1110;&#1111;&#1074;&#1085;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072; ; transcription anglophone : Kira Muratova) est une r&#233;alisatrice, sc&#233;nariste et actrice roumaine puis sovi&#233;tique et enfin ukrainienne, n&#233;e Korotkova&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-06-11" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-05-11" />
<meta name="DC.Identifier" scheme="URI" content="https://www.russie.net/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" />
<meta name="DC.Publisher" content="Russie.net, le web franco-russe" />
<meta name="DC.Source" scheme="URI" content="https://russie.net" />

<meta name="DC.Creator" content="Russie.net" />


<meta name="DC.Subject" content="Kira Mouratova, Kira Muratova, &#1050;&#1080;&#1088;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072;" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Russie.net, le web franco-russe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kira Mouratova nous a quitt&#233; mercredi 6 juin 2018 &#8211; Russie.net, le web franco-russe" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.russie.net/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" />
<meta property="og:description" content="Kira Gueorguievna Mouratova (en ukrainien : &#1050;&#1110;&#1088;&#1072; &#1043;&#1077;&#1086;&#1088;&#1075;&#1110;&#1111;&#1074;&#1085;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072; ; transcription anglophone : Kira Muratova) est une r&#233;alisatrice, sc&#233;nariste et actrice roumaine puis sovi&#233;tique et enfin ukrainienne, n&#233;e Korotkova&#8230;" />

 

<meta property="og:image" content="https://www.russie.net/local/cache-vignettes/L500xH263/9e865808132aa1b8160e73a781eb17-ddc45.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="262" />
<meta property="og:image:type" content="image/jpeg" />


 

<meta property="og:image" content="https://www.russie.net/local/cache-vignettes/L560xH294/7872e342e71745049aae89dbcc52cd-c7788.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="294" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2020-06-11" />
<meta property="article:modified_time" content="2020-05-11" />

<meta property="article:author" content="Russie.net" />


<meta property="article:tag" content="Kira Mouratova, Kira Muratova, &#1050;&#1080;&#1088;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072;" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kira Mouratova nous a quitt&#233; mercredi 6 juin 2018 &#8211; Russie.net, le web franco-russe" />
<meta name="twitter:description" content="Kira Gueorguievna Mouratova (en ukrainien : &#1050;&#1110;&#1088;&#1072; &#1043;&#1077;&#1086;&#1088;&#1075;&#1110;&#1111;&#1074;&#1085;&#1072; &#1052;&#1091;&#1088;&#1072;&#1090;&#1086;&#1074;&#1072; ; transcription anglophone : Kira Muratova) est une r&#233;alisatrice, sc&#233;nariste et actrice roumaine puis sovi&#233;tique et enfin ukrainienne, n&#233;e Korotkova&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.russie.net/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" />

<meta name="twitter:image" content="https://www.russie.net/local/cache-vignettes/L500xH250/66be35c640bfb08efa9e8d8f5fbcd4-ab010.jpg?1591824411" />
</head>

<body class="pas_surlignable page_article">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1622177674743840&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="page">

<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="https://russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1591701563" width='96' height='96' />Russie.net, le web franco-russe</a></strong>
	<p id="slogan">Основан в 1997 году</p>
</div>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Actualités</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Agenda-culturel-" class="menu-items__lien">Agenda</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active rub226">
			<a href="-Cinema-226-" class="menu-items__lien">Cinéma</a>
				 
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active rub227">
						<a href="-Personnalites-" class="menu-items__lien">Personnalités</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub336">
			<a href="-Concerts-" class="menu-items__lien">Concerts</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub340">
			<a href="-Conferences-Rencontres-" class="menu-items__lien">Conférences, Rencontres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub344">
			<a href="-ENFANTS-" class="menu-items__lien">Enfants</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub337">
			<a href="-Expositions-" class="menu-items__lien">Expositions</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub345">
			<a href="-Festivals-" class="menu-items__lien">Festivals</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub395">
			<a href="-Fetes-russes-" class="menu-items__lien">Fêtes russes</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub163">
			<a href="-Livres-" class="menu-items__lien">Livres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub393">
			<a href="-Marches-de-Noel-" class="menu-items__lien">Marchés de Noël</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub342">
			<a href="-Spectacles-" class="menu-items__lien">Spectacles</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub290">
			<a href="-Theatre-290-" class="menu-items__lien">Théâtre</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Dernières parutions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub228">
			<a href="-International-" class="menu-items__lien">International</a>
				         
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub78">
						<a href="-Diplomatie-2001-" class="menu-items__lien">2001</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub79">
						<a href="-Diplomatie-2002-" class="menu-items__lien">2002</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub80">
						<a href="-Diplomatie-2003-" class="menu-items__lien">2003</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub90">
						<a href="-Diplomatie-2004-" class="menu-items__lien">2004</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub114">
						<a href="-Diplomatie-2005-" class="menu-items__lien">2005</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub115">
						<a href="-Diplomatie-2006-" class="menu-items__lien">2006</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub233">
						<a href="-Diplomatie-2007-" class="menu-items__lien">2007</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub241">
						<a href="-Diplomatie-2008-" class="menu-items__lien">2008</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub248">
						<a href="-2009-" class="menu-items__lien">2009</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub230">
			<a href="-Orthodoxie-230-" class="menu-items__lien">Orthodoxie</a>
				       
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub122">
						<a href="-Orthodoxie-2002-2003-" class="menu-items__lien">2002/2003</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub123">
						<a href="-Orthodoxie-2004-" class="menu-items__lien">2004</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub124">
						<a href="-Orthodoxie-2005-" class="menu-items__lien">2005</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub125">
						<a href="-Orthodoxie-2006-" class="menu-items__lien">2006</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub231">
						<a href="-Orthodoxie-2007-" class="menu-items__lien">2007</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub242">
						<a href="-Orthodoxie-2008-" class="menu-items__lien">2008</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub249">
						<a href="-Orthodoxie-2009-" class="menu-items__lien">2009</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub176">
			<a href="-Politique-176-" class="menu-items__lien">Politique</a>
				          
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub69">
						<a href="-Politique-2001-" class="menu-items__lien">2001</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub73">
						<a href="-Politique-2002-" class="menu-items__lien">2002</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub74">
						<a href="-Politique-2003-" class="menu-items__lien">2003</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub111">
						<a href="-Politique-2004-" class="menu-items__lien">2004</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub88">
						<a href="-Politique-2005-" class="menu-items__lien">2005</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub118">
						<a href="-Politique-" class="menu-items__lien">2006</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub234">
						<a href="-Politique-2007-" class="menu-items__lien">2007</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub243">
						<a href="-Politique-2008-" class="menu-items__lien">2008</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub250">
						<a href="-2009,250-" class="menu-items__lien">2009</a>
						
							
					
				
						
					</li>
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub326">
						<a href="-Pussy-Riot-" class="menu-items__lien">Pussy Riot</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub229">
			<a href="-Societe-" class="menu-items__lien">Société</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Voyage-en-Russie-" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agences-de-voyage-specialisees-" class="menu-items__lien">Agences de voyage</a>
				<ul class="menu-liste menu-items" data-depth="2">
		
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Formalites-et-visas-397-" class="menu-items__lien">Formalités et visas</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Comment-obtenir-facilement-un-visa-pour-la-Russie" class="menu-items__lien">Comment obtenir facilement un visa pour la Russie&nbsp;?</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Preparation-au-voyage-" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Informations-pratiques-" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Monuments-russes-du-Patrimoine-" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Moscou-et-les-environs-" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Saint-Petersbourg-" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traditions-" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-La-Russie-administrative-" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Culture-" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Artistes-russes-" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Decouverte-de-la-langue-russe-" class="menu-items__lien">Découverte de la langue russe</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Enseignement-du-russe-en-France-" class="menu-items__lien">Collèges et lycées avec langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Manuels-de-langue-russe-" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-bilingues-francais-russe-" class="menu-items__lien">Livres bilingues français-russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etudier-le-russe-" class="menu-items__lien">Etudier le russe</a>
				<ul class="menu-liste menu-items" data-depth="3">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">École bilingue, Anglais-Français ou Anglais-Russe, de la maternelle au CM2</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Gastronomie-" class="menu-items__lien">Gastronomie</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Histoire-de-la-Russie-168-" class="menu-items__lien">Histoire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Litterature-russe-166-" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musique-et-danse-" class="menu-items__lien">Musique et danse</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-radios-russes" class="menu-items__lien">Les radios russes sur Internet</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Russes-en-France-" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-et-adresses-utiles-classement-thematique-" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Associations-franco-russes-" class="menu-items__lien">Associations</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musees-389-" class="menu-items__lien">Musées</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Produits-russes-" class="menu-items__lien">Produits russes</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Boutique-Russe" class="menu-items__lien">Boutique Russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Librairie-Slavika" class="menu-items__lien">Librairie Slavika</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Restaurants-russes-a-Paris-" class="menu-items__lien">Restaurants russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Economie-Espace-PRO-" class="menu-items__lien">Espace PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Approche-du-marche-russe-" class="menu-items__lien">Le marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Salons-et-Foires-" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-financements-internationaux-" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Emploi-327-" class="menu-items__lien">Espace Emploi</a> 
		</li>
		
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traductions-" class="menu-items__lien">Traduction</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Ventes-aux-encheres-" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Services-aux-entreprises-" class="menu-items__lien">Services aux entreprises</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/Pour-contacter-Russie-net" class="menu-items__lien">Bons plans</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Pour-contacter-Russie-net" class="menu-items__lien">Contacter Russie.net</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/spip.php?page=spipcatchat" class="menu-items__lien target=&quot;_blank&quot;">Chat français russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Petites-annonces-" class="menu-items__lien">Petites annonces</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-versiya-" class="menu-items__lien">Русская версия</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Afisha-" class="menu-items__lien">Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
			<a href="+-Interv-yu-+" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="La-Russie-representee-a-la-4eme-edition-du-Mondial-du-Fromage" class="menu-items__lien">La Russie représentée à la 4<sup class="typo_exposants">e</sup> édition du Mondial du Fromage</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Doska-ob-yavlenij-" class="menu-items__lien">Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Parizh-" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Muzei-Parizha-" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-Franciya-" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-karta-Francii-" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-muzei-Francii-" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-cerkvi-Francii-" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Tury-vo-Franciyu-" class="menu-items__lien">Туры во Францию</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-vina-" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-delikatesy-" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskij-yazyk-" class="menu-items__lien">Французский язык</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="https://russie.net/">Accueil</a> &gt; <a href="-Agenda-culturel-">Agenda</a> &gt; <a href="-Cinema-226-">Cinéma</a> &gt; <a href="-Personnalites-">Personnalités</a> &gt; <strong class="on">Kira Mouratova nous a quitté mercredi 6 juin 2018</strong></p>
	
			<div class="cartouche clearfix">
				<p class="soustitre">Le 6 juin 2018, Odessa</p>
				<h2 class="surlignable entry-title">Kira Mouratova nous a quitté mercredi 6 juin 2018</h2>
				<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L500xH400/arton7946-2ab04.jpg?1591824410" width='500' height='400' /> 
				
				</div>
			
			<div class="chapo surlignable"><p>Kira Gueorguievna Mouratova (en ukrainien&nbsp;: Кіра Георгіївна Муратова&nbsp;; transcription anglophone&nbsp;: Kira Muratova) est une réalisatrice, scénariste et actrice roumaine puis soviétique et enfin ukrainienne, née Korotkova le 5 novembre 1934 à Soroca en Bessarabie roumaine et morte le 6 juin 2018 à Odessa (Ukraine).</p></div>
			<div class="texte surlignable clearfix"><div class="cs_sommaire cs_sommaire_avec_fond" id="outil_sommaire">
  <div class="cs_sommaire_inner">
    <div class="cs_sommaire_titre_avec_fond">&nbsp; Sommaire &nbsp;</div>
    <div class="cs_sommaire_corps">
    <ul>
      
<li><a title="Biographie" href="/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018#biographie">Biographie</a></li>
<li><a title="Filmographie" href="/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018#filmographie">Filmographie</a></li>
    </ul>
   </div>
  </div>
</div><p>Elle était une personnalité remarquée du cinéma soviétique et du cinéma ukrainien.</p>
<h3 class="spip" id="biographie"><a title="Sommaire" href="/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Biographie</h3>
<p>Kira Mouratova est née le 5 novembre 1934 à Soroca dans la Bessarabie alors roumaine (actuellement en Moldavie) et soviétique à partir de 1940. Elle est diplômée du Institut fédéral d&#8217;État du Cinéma (VGIK) de Moscou en 1962 et se met à travailler pour le studio d&#8217;Odessa. Après la réalisation d&#8217;un court métrage, <strong>Au bord du ravin abrupt</strong> (У крутого яра), elle réalise avec Alexandre Mouratov <strong>Notre pain quotidien</strong> (1964).</p>
<p>En 1967, son premier grand film, <strong>Brèves rencontres</strong> (Короткие встречи), épinglant ouvertement la bureaucratie soviétique, est peu apprécié par la censure soviétique. Son film suivant, <strong>Longs adieux</strong> (Долгие проводы) est lui censuré jusqu&#8217;en 1987.</p>
<p><span class='spip_document_3052 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L560xH368/kira-mouratova-03-08d4d.jpg?1591824410' width='560' height='368' alt="" /></span></p>
<p>Par la suite, l&#8217;activité créatrice de la réalisatrice sera partiellement bridée jusqu&#8217;au début de la Perestroïka, en 1986. Avec la ressortie de ses films précédemment censurés, en 1987, la popularité de Kira Mouratova grandit, en URSS, comme à l&#8217;étranger. Elle est ainsi membre du jury lors de la Mostra de Venise 1990.</p>
<p>Cette notoriété lui permettra de continuer à réaliser y compris pendant les années de crise succédant à la dislocation de l&#8217;Union soviétique. Elle signe alors certains de ses meilleurs films, comme <strong>Le Syndrome asthénique</strong> (Астенический синдром), primé au Festival de Berlin, 19903.</p>
<p>En 1994, elle reçoit un <strong>Léopard d&#8217;honneur</strong> au Festival international du film de Locarno.</p>
<p>À partir de 1997, elle participe pleinement au renouveau des cinémas russe et ukrainien. En 1997, son œuvre est récompensé par le <strong>prix national Taras Chevtchenko</strong>.</p>
<p>En 2002, elle reçoit le <strong>prix Alexandre Dovjenko</strong> pour sa contribution au développement du cinéma ukrainien.</p>
<p>En 2004, Kira Mouratova est décorée de l&#8217;<strong>Ordre de l&#8217;Amitié</strong> par le président de la Fédération de Russie.</p>
<h3 class="spip" id="filmographie"><a title="Sommaire" href="/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018#outil_sommaire" class="sommaire_ancre">&nbsp;</a>Filmographie</h3>
<p><strong>Comme réalisatrice et scénariste</strong></p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1961&nbsp;: Au bord du ravin abrupt (У крутого яра)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1964&nbsp;: Notre pain honnête (Наш честный хлеб) - parfois titré Notre pain quotidien.
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1967&nbsp;: Brèves Rencontres (Короткие встречи). Ce film est considéré par la réalisatrice comme son premier long métrage8
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1971&nbsp;: Longs Adieux (Долгие проводы). Ce film, censuré jusqu&#8217;en 1987 a reçu le prix de la FIPRESCI au Festival de Locarno 1987.
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1978&nbsp;: En découvrant le vaste monde (Познавая Белый Свет)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1983&nbsp;: Parmi les pierres grises (Среди Серых Камней)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1987&nbsp;: Changement de destinée (Перемена участи)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1989&nbsp;: Le Syndrome asthénique (Астенический синдром). Prix spécial du jury au Festival de Berlin, 1990 (Allemagne)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1992&nbsp;: Le Milicien amoureux (Чувствительный милиционер). Primé au Festival de Sotchi 1992 (Russie).
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1994&nbsp;: Les Petites passions (Увлеченья). Prix spécial du Jury et prix de la critique au Festival de Sotchi 1994 (Russie).
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1997&nbsp;: Trois histoires (Три истории)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1999&nbsp;: Lettre à l’Amérique (Письмо в Америку)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2001&nbsp;: Citoyens de deuxième classe (Второстепенные люди)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2002&nbsp;: Motifs Tchékhoviens (Чеховские мотивы). Prix de la meilleure réalisation au Festival de Vyborg 2002 (Russie).
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2004&nbsp;: L&#8217;Accordeur (Настройщик)
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2004&nbsp;: L&#8217;Attestation (Справка), court métrage, 10 minutes
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2007&nbsp;: Deux en un (Два в Одном), fiction de 124 min. Primé aux Nika (équivalent russe des Césars ou des Oscars) 2007.
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2007&nbsp;: L&#8217;Entourloupe (Кукла, Koukla), court métrage de fiction.
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2008&nbsp;: Mélodie pour pianoforte (ru) (Мелодия для шарманки).
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;2012&nbsp;: L&#8217;Éternel Retour (Вечное возвращение, Vetchnoe vozvrachtchenie)</p>
<p><strong>Comme actrice</strong></p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1967&nbsp;: Brèves Rencontres (Короткие встречи), fiction de 96 min.
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1969&nbsp;: Une tournée dangereuse (Опасные гастроли) de Gueorgui Ioungvald-Khilkevitch</p>
<p><strong>Comme monteuse</strong></p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1591818171" width='8' height='11' class='puce' alt="-" />&nbsp;1985&nbsp;: Je me souviens de toi (Ia tebia pomniou) d&#8217;Ali Khamraev.</p></div>
		
			
			

<br>

<ul>

<li>- <a href="Retrospective-Kira-Mouratova-a-la-Cinematheque-Francaise">Rétrospective Kira Mouratova à la Cinémathèque Française</a></li>

<li>- <a href="Breves-rencontres-de-Kira-Mouratova">"Brèves rencontres" de Kira Mouratova</a></li>

<li>- <a href="Le-Festival-de-Bordeaux-presentera">Le Festival de Bordeaux présentera Kira Muratova, réalisateur russe</a></li>

<ul>



<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=18"></script><noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=18" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=18" border="0"></a></noscript>
</center>
<br><br>

			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.russie.net/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.russie.net%252FKira-Mouratova-nous-a-quitte-mercredi-6-juin-2018&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2018-06-06T05:34:00Z">© mercredi 6 juin 2018</abbr><span class="sep"></span><br>
<span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="_Russie-net-43_">Russie.net</a></span></span></p>




			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='Kwwuvyv35M0jC6yKDPSKKUaqXppKkiXcm3p7pOLug2SeLAzPOf8pX6KmpDH5Gp/DnL9OUR4gn6o1GZyWQIjFjcau4LXgnT6w4v6pwcbh22EG2MyPrE9vPWkUc/hIQYUb0Jk=' /><input type='hidden' name='id_article' value='7946' /><input type='hidden' name='id_objet' value='7946' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_29bc224ae75ce8e78d6588469057e4dd' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d25823c01922aefbfe74a5bbbcd2b32b631d1b2e' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Kira Mouratova nous a quitté mercredi 6 juin 2018" />
				<div class="editer-groupe">
					<div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60" 
						required="required"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			
			<fieldset class="fieldset fieldset-documents">
				<legend>Ajouter un document</legend>
				<div class="editer-groupe">
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_document_forum'>
						
						<input type="hidden" name="cle_ajouter_document" value="1c923bcb2fbc8428ef6628625da4236f74310a68"/>
						
						<div>
							<label for="ajouter_document">gif, jpg, mp3, pdf, png</label>
							<input class='file' type="file" name="ajouter_document" id="ajouter_document"
							accept="gif, jpg, mp3, pdf, png" />
						</div>

						<script type='text/javascript'>/*<![CDATA[*/
						if (window.jQuery) jQuery(function (){
							jQuery('#ajouter_document_up')
								.next().hide()
								.prev().find(':checkbox').bind('change', function (){
									jQuery('#ajouter_document_up').hide().next().show();
								});
						});
						/*]]>*/</script>
					</div>
				</div>
			</fieldset>
			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Agenda</h2>
	<ul>
	
		<li>
			<a href="-Cinema-226-" class="on">Cinéma</a>
			
			<ul>
				 
				<li><a href="-Personnalites-" class="on">Personnalités</a>	</li>
				
			</ul>
			
		</li>
	
		<li>
			<a href="-Concerts-">Concerts</a>
			
		</li>
	
		<li>
			<a href="-Conferences-Rencontres-">Conférences, Rencontres</a>
			
		</li>
	
		<li>
			<a href="-ENFANTS-">Enfants</a>
			
		</li>
	
		<li>
			<a href="-Expositions-">Expositions</a>
			
		</li>
	
		<li>
			<a href="-Festivals-">Festivals</a>
			
		</li>
	
		<li>
			<a href="-Fetes-russes-">Fêtes russes</a>
			
		</li>
	
		<li>
			<a href="-Livres-">Livres</a>
			
		</li>
	
		<li>
			<a href="-Marches-de-Noel-">Marchés de Noël</a>
			
		</li>
	
		<li>
			<a href="-Spectacles-">Spectacles</a>
			
		</li>
	
		<li>
			<a href="-Theatre-290-">Théâtre</a>
			
		</li>
	

	</ul>
</div>
			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">

<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/Russie.net/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/russienet" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/russienet/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/user/russienet" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->
<center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
</center>

<br><br>

<a href="https://www.russie.net/7249">Annoncer</a> / <a href="https://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="https://www.russie.net/7488">Bulletin</a> / <a href="https://www.russie.net/7488">Бюллетень</a><br>
<a href="https://www.russie.net/Contact">Contact</a> / <a href="https://www.russie.net/6458">Контакт</a><br>
<a href="https://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="https://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="https://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="https://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a><br>
<a href="https://www.russie.net/7852">Visa Russie</a> / <a href="https://www.russie.net/7852">Виза в России</a><br>


<iframe width="450" height="390" src="https://909ed1c1.sibforms.com/serve/MUIEAIKEwY6xHzOOK3REK3k1aI8KopvZGc5NYdeThMC3xpzwKKZGN05M8s3-vqkBdvIiQlQ7QXLwpZrNKGGMxkLdlPsX_rjWoPqbrMfBok6s0gAl9CqqjmDVCKgaybWsoBxuTGLkXvb6xxGjMPSbEm20pMz_0UX2B_6SOS9B1zgJ25fQiBLv5QcSIBJu1e1OReO0TwoOYzgaOWAL" frameborder="0" scrolling="auto" allowfullscreen style="display: block;margin-left: auto;margin-right: auto;max-width: 100%;"></iframe>




<a href="https://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="https://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="https://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="https://www.pays-baltes.com/">Pays-baltes.com</a>


<br><br>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=19"></script>
<noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=19" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=19" border="0"></a></noscript>
<br><br>


<a href="https://www.russie.net/-Produits-russes-">Produits russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские продукты</a><br>
<a href="https://www.russie.net/-Etudier-le-russe-">Etudier le russe</a><br>
<a href="https://www.russie.net/-Produits-russes-">Livres russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские книги</a>


<br><br>


</div>
	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="Stierlitz-Viatcheslav-Tikhonov-nous-a-quitte-un-4-decembre">"Stierlitz" (Viatcheslav Tikhonov) nous a quitté un 4 décembre</a></li>
					
					<li><a href="Kira-Mouratova-nous-a-quitte-mercredi-6-juin-2018" class="on">Kira Mouratova nous a quitté mercredi 6 juin 2018</a></li>
					
					<li><a href="Alexeieff-Alexandre-2828">Alexeieff Alexandre</a></li>
					
					<li><a href="Balabanov-Alexei-2827">Balabanov Alexeï</a></li>
					
					<li><a href="Bardine-Garri-2829">Bardine Garri</a></li>
					
				</ul>
			</div>
			


			
		</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">



	<p class="colophon">
		 1997 - 2020 Russie.net, le web franco-russe
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	
<center>
<a href="https://info.flagcounter.com/2mmt"><img src="https://s11.flagcounter.com/count/2mmt/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_1/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>




</div>
</div><!--.page-->
</body>
</html>
