<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Nabokov Vladimir</title>
	<meta name="description" content="Vladimir Nabokov na&#238;t le 22 avril 1899 &#224; Saint-P&#233;tersbourg dans une famille de l&#039;aristocratie russe, lib&#233;rale et anglophile. Son enfance se d&#233;roule (...)" />
	<link rel="canonical" href="https://www.russie.net/Nabokov-Vladimir" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

   
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/links.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/media.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />

<link rel="stylesheet" href="squelettes-dist/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1583313864' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-5475d76c.css?1586980029' />

<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->

<link rel="stylesheet" href="plugins/auto/menu_anime/v1.1.0/css/menu_anime.css" type="text/css" media="projection, screen, tv, print" />
<link href='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jqvmap.css' media='screen' rel='stylesheet' type='text/css' />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel='stylesheet' href='plugins/auto/nuage/v4.0.7/css/nuage.css' type='text/css' />

<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat.css" />
<link rel="stylesheet" href="plugins/auto/spipcatchat/v1.4.2/css/spipcatchat_formulaire.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.2.1/socialtags.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.0/lib/socicon/style.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/sociaux/v2.2.0/css/sociaux.css" />
<link rel="stylesheet" type="text/css" href="plugins/auto/agenda/v3.39.4/css/spip.agenda.css" /><link rel="stylesheet" href="plugins/auto/albums/v3.5.7/css/albums.css" type="text/css" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.1.2/css/oembed.css?1576851900" />



<link rel="stylesheet" href="squelettes-dist/css/theme.css" type="text/css" />
<link rel="stylesheet" href="plugins/auto/dist_theme_distyle/v0.2.5/css/variante.css" type="text/css" />




<script src="prive/javascript/jquery.js?1583314176" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1583314175" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1583314175" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1583314175" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1583314175" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1583314175" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1583314176" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1583314175" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1583313957" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1583313837" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1583313837" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1583313866'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1583313867'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-ba7bcaaa.js?1586980029'></script>

<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->

<link rel="search" type="application/opensearchdescription+xml" title="Russie.net, le web franco-russe" href="https://www.russie.net/spip.php?page=opensearch.xml" /><link rel='stylesheet' href='plugins/auto/fb_modeles/v1.0.0/fb_modeles.css' type='text/css' media="screen" />
<meta property="fb:page_id" content="399774630039780" />

<script type='text/javascript' src='plugins/auto/inserer_modeles/v1.3.6/javascript/autosize.min.js'></script>
<!-- SpipProprio insert head -->
<meta name="copyright" content="France-CEI" />
<meta name="author" content="France-CEI" />
<meta name="reply-to" content="francecei@gmail.com" /><!-- END ADX Menu insert head -->
<script type="text/javascript" src="plugins/auto/menu_anime/v1.1.0/javascript/menu_anime.js"></script>
<script type='text/javascript' src='plugins/auto/jqvmap/v0.8.2/lib/jqvmap/jqvmap/jquery.vmap.js'></script>
<link rel="shortcut icon" href="favicon.ico?1542664564" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/e5/69705f477840ae1c549c12bfe4cafb.png?1586980029" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1586980029" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/15/05e94dd60a59f56d1cd358f69e3d1d.png?1586980057" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/60/eddf15a751be835e0c70b6a67a2554.png?1586980029" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/d6/e2d9ad798b0f1aa954bf195738eb5a.png?1586980029" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/2a/7858034ea7af11791de8f978fa1b8a.png?1586980057" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/d9/1730143b01bbd7cf7dd3c8be2d23b3.png?1586980029" />
<link rel="icon" type="image/png" href="local/cache-gd2/9e/0d479a319217b4b8ebebd39dd32758.png?1586980029" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/1d/fb75427c01d50a405e5ce1408e16de.png?1586980029" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/1f/2f660cee13267bbcced4d252cf9237.png?1586980029" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/10/08a3483949f60cd7879a416e9f7be9.png?1586980029" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/34/d11399ae3e76d10ac70a05596b47c8.png?1586980029" />

<meta name="msapplication-TileColor" content="#000000" />
<meta name="theme-color" content="#000000" /><script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript" src="plugins/auto/splickr/v0.4.9/splickrbox.js"></script><link rel='stylesheet' href='plugins/auto/glossaire/v1.0.1/glossaire.css' type='text/css' media='all' />
<script type='text/javascript' src='plugins/auto/glossaire/v1.0.1/glossaire.js'></script><script src='local/cache-js/jsdyn-socialtags_js-62fb7c9a.js?1586980029' type='text/javascript'></script>

<script src='plugins/auto/spipopup/v2.0.2/javascript/spipopup.js' type='text/javascript'></script>
<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="alternate" type="application/json+oembed" href="https://www.russie.net/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.russie.net%2FNabokov-Vladimir" />





<meta name="generator" content="SPIP 3.2.7 [24473]" />


<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />



<meta name="yandex-verification" content="8addd5cf391347d7" />
<script async src="https://widget.mfy.im/embed.js" type="text/javascript"></script><script data-ad-client="ca-pub-4409553330001158" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Nabokov Vladimir &#8211; Russie.net, le web franco-russe" />
<meta name="DC.Description.Abstract" lang="fr" content="Vladimir Nabokov na&#238;t le 22 avril 1899 &#224; Saint-P&#233;tersbourg dans une famille de l&#039;aristocratie russe, lib&#233;rale et anglophile. Son enfance se d&#233;roule dans un cadre privil&#233;gi&#233; o&#249; il re&#231;oit d&#232;s son plus&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-04-21" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2017-09-17" />
<meta name="DC.Identifier" scheme="URI" content="https://www.russie.net/Nabokov-Vladimir" />
<meta name="DC.Publisher" content="Russie.net, le web franco-russe" />
<meta name="DC.Source" scheme="URI" content="https://www.russie.net" />

<meta name="DC.Creator" content="Russie.net" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Russie.net, le web franco-russe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nabokov Vladimir &#8211; Russie.net, le web franco-russe" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.russie.net/Nabokov-Vladimir" />
<meta property="og:description" content="Vladimir Nabokov na&#238;t le 22 avril 1899 &#224; Saint-P&#233;tersbourg dans une famille de l&#039;aristocratie russe, lib&#233;rale et anglophile. Son enfance se d&#233;roule dans un cadre privil&#233;gi&#233; o&#249; il re&#231;oit d&#232;s son plus&#8230;" />

 

<meta property="og:image" content="https://www.russie.net/local/cache-vignettes/L500xH263/09873452635e67254ed94b11f504fa-66323.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="262" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2020-04-21" />
<meta property="article:modified_time" content="2017-09-17" />

<meta property="article:author" content="Russie.net" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nabokov Vladimir &#8211; Russie.net, le web franco-russe" />
<meta name="twitter:description" content="Vladimir Nabokov na&#238;t le 22 avril 1899 &#224; Saint-P&#233;tersbourg dans une famille de l&#039;aristocratie russe, lib&#233;rale et anglophile. Son enfance se d&#233;roule dans un cadre privil&#233;gi&#233; o&#249; il re&#231;oit d&#232;s son plus&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.russie.net/Nabokov-Vladimir" />

<meta name="twitter:image" content="https://www.russie.net/local/cache-vignettes/L500xH250/ae2533e5b2180462b78b550bd37827-9bc88.jpg" />
</head>

<body class="pas_surlignable page_article">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1622177674743840&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="page">

<div class="page">

	<div class="clearfix header">
	<strong class="h1 spip_logo_site"><a rel="start home" href="https://www.russie.net/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="IMG/siteon0.png?1563601164" width='96' height='96' />Russie.net, le web franco-russe</a></strong>
	<p id="slogan">Основан в 1997 году</p>
</div>

<center><script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=3"></script>
<noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=3" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=3" border="0"></a></noscript></center>	<div class="menu-conteneur navbar-inner">
<ul class="menu-liste menu-items menu_anime" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Actualités</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agenda-culturel-" class="menu-items__lien">Agenda</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub226">
			<a href="-Cinema-226-" class="menu-items__lien">Cinéma</a>
				 
				
					<ul class="menu-liste menu-items menu-items" data-depth="3">
				
					
					<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub227">
						<a href="-Personnalites-" class="menu-items__lien">Personnalités</a>
						
							
					
				
						
					</li>
				
					
					</ul>
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub336">
			<a href="-Concerts-" class="menu-items__lien">Concerts</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub340">
			<a href="-Conferences-Rencontres-" class="menu-items__lien">Conférences, Rencontres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub344">
			<a href="-ENFANTS-" class="menu-items__lien">Enfants</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub337">
			<a href="-Expositions-" class="menu-items__lien">Expositions</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub395">
			<a href="-Fetes-russes-" class="menu-items__lien">Fêtes russes</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub345">
			<a href="-Festivals-" class="menu-items__lien">Festivals</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub163">
			<a href="-Livres-" class="menu-items__lien">Livres</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub342">
			<a href="-Spectacles-" class="menu-items__lien">Spectacles</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub290">
			<a href="-Theatre-290-" class="menu-items__lien">Théâtre</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Dernières parutions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub391">
			<a href="-Club-de-discussion-Valdai-" class="menu-items__lien">Club de discussion Valdaï</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub228">
			<a href="-International-" class="menu-items__lien">International</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub230">
			<a href="-Orthodoxie-230-" class="menu-items__lien">Orthodoxie</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub176">
			<a href="-Politique-176-" class="menu-items__lien">Politique</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub449">
			<a href="-Russophobie-" class="menu-items__lien">Russophobie</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub229">
			<a href="-Societe-" class="menu-items__lien">Société</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique rub390">
			<a href="-Sport-390-" class="menu-items__lien">Sport</a>
				
				
					
				
			
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Voyage-en-Russie-" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Agences-de-voyage-specialisees-" class="menu-items__lien">Agences de voyage</a>
				<ul class="menu-liste menu-items" data-depth="2">
		
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Formalites-et-visas-397-" class="menu-items__lien">Formalités et visas</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Comment-obtenir-facilement-un-visa-pour-la-Russie" class="menu-items__lien">Comment obtenir facilement un visa pour la Russie&nbsp;?</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Preparation-au-voyage-" class="menu-items__lien">Préparation au voyage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Informations-pratiques-" class="menu-items__lien">Informations pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Monuments-russes-du-Patrimoine-" class="menu-items__lien">Sites Patrimoine de l&#8217;Unesco</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Moscou-et-les-environs-" class="menu-items__lien">Moscou et les environs</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Saint-Petersbourg-" class="menu-items__lien">Saint-Pétersbourg </a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traditions-" class="menu-items__lien">Les Traditions Russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-La-Russie-administrative-" class="menu-items__lien">La Russie administrative</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Culture-" class="menu-items__lien">Culture</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Artistes-russes-" class="menu-items__lien">Artistes russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Decouverte-de-la-langue-russe-" class="menu-items__lien">Découverte de la langue russe</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="L-alphabet-cyrillique-5073" class="menu-items__lien">L&#8217;alphabet cyrillique</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Enseignement-du-russe-en-France-" class="menu-items__lien">Collèges et lycées avec langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Manuels-de-langue-russe-" class="menu-items__lien">Manuels de langue russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-bilingues-francais-russe-" class="menu-items__lien">Livres bilingues français-russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etudier-le-russe-" class="menu-items__lien">Etudier le russe</a>
				<ul class="menu-liste menu-items" data-depth="3">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Ecole-bilingue-Anglais-Francais-ou-Anglais-Russe-de-la-maternelle-au-CM2" class="menu-items__lien">École bilingue, Anglais-Français ou Anglais-Russe, de la maternelle au CM2</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Gastronomie-" class="menu-items__lien">Gastronomie</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Histoire-de-la-Russie-168-" class="menu-items__lien">Histoire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-" class="menu-items__lien">Infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Litterature-russe-166-" class="menu-items__lien">Littérature russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Livres-" class="menu-items__lien">Livres</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musique-et-danse-" class="menu-items__lien">Musique et danse</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-radios-russes" class="menu-items__lien">Les radios russes sur Internet</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Russes-en-France-" class="menu-items__lien">Russes en France</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Infos-et-adresses-utiles-classement-thematique-" class="menu-items__lien">Adresses utiles</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Associations-franco-russes-" class="menu-items__lien">Associations</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Carte-de-France-" class="menu-items__lien">Carte de France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Musees-389-" class="menu-items__lien">Musées</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Produits-russes-" class="menu-items__lien">Produits russes</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Boutique-France-CEI-7823" class="menu-items__lien">Boutique France-CEI</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Librairie-Slavika" class="menu-items__lien">Librairie Slavika</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Restaurants-russes-a-Paris-" class="menu-items__lien">Restaurants russes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Les-villes-jumelees" class="menu-items__lien">Villes Jumelées</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Economie-Espace-PRO-" class="menu-items__lien">Espace PRO</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Approche-du-marche-russe-" class="menu-items__lien">Le marché russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Salons-et-Foires-" class="menu-items__lien"> Salons et Foires</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-financements-internationaux-" class="menu-items__lien">Financements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Emploi-327-" class="menu-items__lien">Espace Emploi</a> 
		</li>
		
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Professions-liberales-" class="menu-items__lien">Professions libérales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Traductions-" class="menu-items__lien">Traduction</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Ventes-aux-encheres-" class="menu-items__lien">Ventes aux enchères</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Services-aux-entreprises-" class="menu-items__lien">Services aux entreprises</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/Pour-contacter-Russie-net" class="menu-items__lien">Bons plans</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Pour-contacter-Russie-net" class="menu-items__lien">Contacter Russie.net</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/spip.php?page=spipcatchat" class="menu-items__lien target=&quot;_blank&quot;">Chat français russe</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.russie.net/forum/" class="menu-items__lien">Forum de discussion</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Petites-annonces-" class="menu-items__lien">Petites annonces</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
				<ul class="menu-liste menu-items" data-depth="2">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="C-est-la-Vie-Site-de-rencontre-pour-celibataires" class="menu-items__lien">Plus jamais seul avec C&#8217;est la Vie&nbsp;!</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Pouchkine-Love-7775" class="menu-items__lien">Pouchkine Love</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-versiya-" class="menu-items__lien">Русская версия</a>
				<ul class="menu-liste menu-items" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Afisha-" class="menu-items__lien">Афиша</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
			<a href="+-Interv-yu-+" title="&#1048;&#1085;&#1090;&#1077;&#1088;&#1074;&#1100;&#1102;" class="menu-items__lien">Интервью</a>
			
				
				<ul class="menu-liste menu-items menu-items" data-depth="2">
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Rossijskaya-kompaniya-FUGA" class="menu-items__lien">Российская компания FUGA</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-Samocvety-Imperatorskij-farforovyj-zavod" class="menu-items__lien">Русские Самоцветы, Императорский фарфоровый завод</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Russkie-kukly-Semenovskoj-fabriki" class="menu-items__lien">Русские куклы Семеновской фабрики</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Studiya-promyshlennogo-dizajna-Garage-Factory" class="menu-items__lien">Студия промышленного дизайна Garage Factory</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="La-Russie-representee-a-la-4eme-edition-du-Mondial-du-Fromage" class="menu-items__lien">La Russie représentée à la 4<sup class="typo_exposants">e</sup> édition du Mondial du Fromage</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Le-voilier-ecole-Mir-a-accoste-a-Rouen" class="menu-items__lien">Le voilier école "Mir" a accosté à Rouen&nbsp;!</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Les-miniatures-laquees-de-Mstera" class="menu-items__lien">Les miniatures laquées de Mstera</a>
						</li>
					
						<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
							<a href="Vladimir-Poutine-repond-a-une-question-de-Jean-Pierre-Raffarin" class="menu-items__lien">Vladimir Poutine répond à une question de Jean-Pierre Raffarin</a>
						</li>
					
				</ul>
				
			
			
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Doska-ob-yavlenij-" class="menu-items__lien">Доска объявлений</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://www.russie.net/forum/" class="menu-items__lien">Форум</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Parizh-" class="menu-items__lien">Париж</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Muzei-Parizha-" class="menu-items__lien">Музеи Парижа</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-Franciya-" class="menu-items__lien">Русская Франция</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkaya-karta-Francii-" class="menu-items__lien">Русская карта Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-muzei-Francii-" class="menu-items__lien">Русские музеи Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Russkie-cerkvi-Francii-" class="menu-items__lien">Русские церкви Франции</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Tury-vo-Franciyu-" class="menu-items__lien">Туры во Францию</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-vina-" class="menu-items__lien">Французские вина</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskie-delikatesy-" class="menu-items__lien">Французские деликатесы</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Francuzskij-yazyk-" class="menu-items__lien">Французский язык</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Znakomstva-" class="menu-items__lien">Знакомства</a> 
		</li>
		
	</ul> 
		</li>
		
	</ul></div>	
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
			<p class="arbo"><a href="https://www.russie.net/">Accueil</a> &gt; <a href="-Culture-">Culture</a> &gt; <a href="-Litterature-russe-166-">Littérature russe</a> &gt; <strong class="on">Nabokov Vladimir</strong></p>
	
			<div class="cartouche clearfix">
				<p class="soustitre">22 avril 1899 - 2 juillet 1977</p>
				<h2 class="surlignable entry-title">Nabokov Vladimir</h2>
				<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L500xH400/arton7112-1e552.jpg?1587035079" width='500' height='400' /> 
				
				</div>
			
			<div class="chapo surlignable"><p>Vladimir Nabokov naît le 22 avril 1899 à Saint-Pétersbourg dans une famille de l’aristocratie russe, libérale et anglophile. Son enfance se déroule dans un cadre privilégié où il reçoit dès son plus jeune âge une éducation trilingue, l’anglais et le français (deux langues qui joueront un rôle déterminant dans la suite de son existence) s’ajoutant au russe.</p></div>
			<div class="texte surlignable clearfix"><p>Ces années d’apprentissage, au cours desquelles il voyage avec ses parents à travers l’Europe (découvrant notamment la Côte d’Azur et Biarritz qui prêteront leur décor à quelques-unes de ses pages), sont marquées par la naissance de sa passion pour les lépidoptères, la lecture et l’écriture. De 1911 à 1917, il est élève à l’Institut Ténichev à Saint-Pétersbourg et publie son premier recueil de poèmes (1916).</p>
<p>La révolution bolchévique de 1917 met un terme brutal à cette jeunesse heureuse. Les Nabokov doivent abandonner leur demeure de la rue Morskaïa et trouvent d’abord refuge en Crimée. Mais en avril 1919, ils quittent la Russie pour Londres puis Berlin. Vladimir Nabokov ne le sait pas encore, mais il ne reverra plus sa terre natale. Entre 1919 et 1922, il est étudiant en littérature russe et française au Trinity College de Cambridge.</p>
<p>Son arrivée à Berlin coïncide avec trois événements majeurs&nbsp;: la mort tragique de son père, abattu en mars 1922 lors d’une réunion politique, la rencontre avec Véra Evséievna Slonim qui deviendra sa femme en 1925, et l’affirmation de sa vocation d’écrivain. Il publie des poèmes ainsi que des articles critiques et des traductions du français et de l’anglais dans nombre de journaux russes émigrés de Berlin et Paris, mais ce sont ses premiers romans, composés en russe sous le pseudonyme de Sirine qui l’imposent sur la scène littéraire&nbsp;:</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1586980039" width='8' height='11' class='puce' alt="-" />&nbsp;Machenka (1926),
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1586980039" width='8' height='11' class='puce' alt="-" />&nbsp;La Défense Loujine (1930),
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1586980039" width='8' height='11' class='puce' alt="-" />&nbsp;Chambre Obscure (1932),
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1586980039" width='8' height='11' class='puce' alt="-" />&nbsp;La Méprise (1934),</p>
<p>Le Don, qui sera son dernier roman russe, est sans aucun doute l’une de ses œuvres les plus achevées. Ce texte foisonnant mêle une peinture fidèle des milieux émigrés de Berlin des années 1920, l’imaginaire des grands espaces de l’Asie, la biographie du philosophe et révolutionnaire russe Nikolaï Tchernychevski, et l’histoire de la naissance d’une vocation d’écrivain chez le personnage central, Fiodor Godounov-Tcherdyntsev. Au début de 1937, le couple Nabokov s’installe à Paris pour fuir le nazisme. La France sera la première étape de ce nouvel exil&nbsp;: en mai 1940, alors que l’Europe s’enfonce dans la deuxième guerre mondiale, Vladimir, Véra et leur fils Dmitri embarquent à Saint-Nazaire sur le Champlain à destination des Etats-Unis.</p></div>
		
			
			

<br>



<center>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=18"></script><noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=18" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=18" border="0"></a></noscript>
</center>
<br><br>

			<div class="fb_modeles fb_like">


 
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:like 
	href="https://www.russie.net/Nabokov-Vladimir" 
	send="true"  
	layout="standard" 
	width="490"  
	height="80"  
	show_faces="true" 
	action="like" 
	font="lucida grande" 
	colorscheme="light" 
></fb:like>


 <noscript>
<div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalités de cet outil seront inactives ...</div>

<iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;href=https%253A%252F%252Fwww.russie.net%252FNabokov-Vladimir&amp;send=true&amp;layout=standard&amp;width=490&amp;height=80&amp;show_faces=true&amp;action=like&amp;font=lucida%20grande&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:490px; height:80px;" allowTransparency="true"></iframe>
 </noscript>

</div>
			
	
			
			
			
			

<p align="right" class="info-publi"><abbr class="published" title="2007-11-02T08:50:00Z">© vendredi 2 novembre 2007</abbr><span class="sep"></span><br>
<span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="_Russie-net-43_">Russie.net</a></span></span></p>




			
			<div class="comments">
	<a href="#comments" id="comments"></a> 
	<a href="#forum" id="forum"></a> 
	</div>			<h2 class="forum-titre">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	

	 


	


	<form action="/Nabokov-Vladimir#formulaire_forum" method="post" enctype='multipart/form-data'>
		<div>
			<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='KwykvCvn5M4T7gQP4rwlef/GO8Hn74LEaXznpNS7TvxTdN5WBPjoHAKDA9jNwMdFtgKbkVTviARMZUcJlcPvQCQx5pFjFRXx+YJvmhbomu1/WVw+u9enD5NTvc0YUn9Sy1WZ' /><input type='hidden' name='id_article' value='7112' /><input type='hidden' name='id_objet' value='7112' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_fd91a4f3e4d1e25824b2b5efbceab8d5' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.russie.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='ebf5c1a47b7a66b4b4d406d2789c44d621ec888f' /></div>
			<input type="hidden" name="id_forum" value="0"/>
			
			<fieldset class="fieldset moderation_info">
				<legend>modération a priori</legend>
				<p class="explication"> 
					Attention, votre message n’apparaîtra qu’après avoir été relu et approuvé.
				</p>
			</fieldset>
			

			

			 

			<fieldset class="qui saisie_qui">
	<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Nom</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Courriel (non publié)</label><input type="text" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
		

	</ul>
	 <p class="explication gravatar_info_forum">Pour afficher votre trombine avec votre message, enregistrez-la d’abord sur <a href="http://www.gravatar.com/" rel="external nofollow" class="spip_out">gravatar.com</a> (gratuit et indolore) et n’oubliez pas d’indiquer votre adresse e-mail ici.</p>

</fieldset>
			<fieldset class="fieldset fieldset-texte">
				<legend>Ajoutez votre commentaire ici</legend>
				<input type="hidden" name="titre" id="titre" value="Nabokov Vladimir" />
				<div class="editer-groupe">
					<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_texte obligatoire'>
						<label for='texte'>Texte de votre message</label>
						
						<p class="explication saisie_texte_info">
							Ce champ accepte les raccourcis SPIP <code>{{gras}}</code> <code>{italique}</code> <code>-*liste</code> <code>[texte-&gt;url]</code> <code>&lt;quote&gt;</code> <code>&lt;code&gt;</code> et le code HTML <code>&lt;q&gt;</code> <code>&lt;del&gt;</code> <code>&lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.
						</p>
						<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
					</div>
					
					
					 
					<div class="editer pleine_largeur editer_notification"><input type="hidden" name="notification" value="0" />
						<div class="choix">
							<input type="checkbox" name="notification" class="checkbox" id="notification_1" value="1" checked="checked" />
							<label for="notification_1">Prévenez-moi de tous les nouveaux commentaires de cette discussion par email</label>
						</div>
					</div>
					
				</div>
			</fieldset>

			
			<fieldset class="fieldset fieldset-documents">
				<legend>Ajouter un document</legend>
				<div class="editer-groupe">
					<div class='editer saisie_document_forum'>
						
						<input type="hidden" name="cle_ajouter_document" value="52df2432ca5485a1e26bfeac709c6d98da1dfada"/>
						
						<div>
							<label for="ajouter_document">gif, jpg, mp3, pdf, png</label>
							<input class='file' type="file" name="ajouter_document" id="ajouter_document"
							accept="gif, jpg, mp3, pdf, png" />
						</div>

						<script type='text/javascript'>/*<![CDATA[*/
						if (window.jQuery) jQuery(function (){
							jQuery('#ajouter_document_up')
								.next().hide()
								.prev().find(':checkbox').bind('change', function (){
									jQuery('#ajouter_document_up').hide().next().show();
								});
						});
						/*]]>*/</script>
					</div>
				</div>
			</fieldset>
			

			
			<p style="display: none;">
				<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
				<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
			</p>
			<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser"/></p>
			
		</div>
	</form>
	
</div>
	
		</div><!--.content-->
		</div><!--.wrapper-->
	
	
		<div class="aside">
		
			<div class="menu menu_rubriques">
	<h2>Culture</h2>
	<ul>
	
		<li>
			<a href="-Artistes-russes-">Artistes russes</a>
			
		</li>
	
		<li>
			<a href="-Litterature-russe-166-" class="on">Littérature russe</a>
			
		</li>
	
		<li>
			<a href="-Musique-et-danse-">Musique et danse</a>
			
		</li>
	

	</ul>
</div>
			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>

			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">

<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/Russie.net/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/russienet" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/russienet/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/user/russienet" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->
<center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
</center>

<br><br>

<a href="https://www.russie.net/7249">Annoncer</a> / <a href="https://www.russie.net/7731">Реклама на Russie.net</a><br>
<a href="https://www.russie.net/7488">Bulletin</a> / <a href="https://www.russie.net/7488">Бюллетень</a><br>
<a href="https://www.russie.net/Contact">Contact</a> / <a href="https://www.russie.net/6458">Контакт</a><br>
<a target="_blank" href="http://www.russie.net/forum/">Forum</a> / <a target="_blank" href="https://www.russie.net/forum/index.php?37">Форум</a><br>
<a href="https://www.russie.net/Interviews?var_mode=calcul">Interviews</a> / <a href="https://www.russie.net/Interv-yu?var_mode=calcul">Интервью</a><br>
<a target="_blank" href="https://www.russie.net/petites-annonces/">Petites annonces</a> / <a href="https://www.russie.net/Doska-ob-yavlenij?var_mode=calcul">Объявления</a><br>
<a href="https://www.russie.net/7852">Visa Russie</a> / <a href="https://www.russie.net/7852">Виза в России</a><br>


<iframe width="450" height="390" src="https://909ed1c1.sibforms.com/serve/MUIEAIKEwY6xHzOOK3REK3k1aI8KopvZGc5NYdeThMC3xpzwKKZGN05M8s3-vqkBdvIiQlQ7QXLwpZrNKGGMxkLdlPsX_rjWoPqbrMfBok6s0gAl9CqqjmDVCKgaybWsoBxuTGLkXvb6xxGjMPSbEm20pMz_0UX2B_6SOS9B1zgJ25fQiBLv5QcSIBJu1e1OReO0TwoOYzgaOWAL" frameborder="0" scrolling="auto" allowfullscreen style="display: block;margin-left: auto;margin-right: auto;max-width: 100%;"></iframe>




<a href="https://www.asie-centrale.com/">Asie-centrale.com</a><br>
<a href="https://www.france-belarus.com/">France-Belarus.com</a><br>
<a href="https://www.france-ukraine.com/">France-Ukraine.com</a><br>
<a href="https://www.pays-baltes.com/">Pays-baltes.com</a>


<br><br>
<script language="JavaScript" type="text/javascript" src="https://www.russie.net/cgi-bin/pub.cgi?type=js&zone=19"></script>
<noscript><a href="https://www.russie.net/cgi-bin/pub.cgi?type=clic&zone=19" target="_blank"><img src="https://www.russie.net/cgi-bin/pub.cgi?type=img&zone=19" border="0"></a></noscript>
<br><br>


<a href="https://www.russie.net/-Produits-russes-">Produits russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские продукты</a><br>
<a href="https://www.russie.net/-Etudier-le-russe-">Etudier le russe</a><br>
<a href="https://www.russie.net/-Produits-russes-">Livres russes</a> / <a href="https://www.russie.net/-Produits-russes-">Русские книги</a><br>
<a href="https://www.russie.net/-Rencontres-">Rencontres</a> / <a href="https://www.russie.net/-Znakomstva-">Знакомства</a>


<br><br>


</div>
	
			 
			
			<div class="menu">
				<h2>Dans la même rubrique</h2>
				<ul>
					
					<li><a href="Deces-de-Veronique-Lossky-specialiste-de-la-litterature-russe">Décès de Véronique Lossky, spécialiste de la littérature russe</a></li>
					
					<li><a href="Alexandre-Soljenitsyne-est-ne-le-11-decembre-1918-7772">Alexandre Soljénitsyne est né le 11 décembre 1918</a></li>
					
					<li><a href="Abramov-Fedor">Abramov Fédor</a></li>
					
					<li><a href="Anna-Akhmatova-1889-1966">Akhmatova Anna</a></li>
					
					<li><a href="Akounine-Boris-7335">Akounine Boris</a></li>
					
				</ul>
			</div>
			


			
		</div><!--.aside-->
	</div><!--.main-->

	<div class="footer clearfix">



	<p class="colophon">
		 1997 - 2020 Russie.net, le web franco-russe
		<br /> | 
		<a rel="nofollow" href="http://www.russie.net/Contact">Contact</a> |
		<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
	</p>
	
<center>
<a href="https://info.flagcounter.com/2mmt"><img src="https://s11.flagcounter.com/count/2mmt/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_Visiteurs/labels_1/pageviews_0/flags_0/percent_1/" alt="Flag Counter" border="0"></a>
<br><br>
<a href="http://www.russie.net">
<img border="0" src="http://www.russie.net/images/russienet2.gif" alt="Russie.net, le Web franco-russe" width="88" height="31"></a>
</center>




</div>
</div><!--.page-->
</body>
</html>
